<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>💸 Онлайн кредиты и микрозаймы в Казахстане — все условия, подбор выгодной ставки | Finance.kz</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no"><meta data-n-head="ssr" name="apple-mobile-web-app-title" content="Finance.kz"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" name="og:title" property="og:title" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" property="og:site_name" content="Finance.kz"><meta data-n-head="ssr" property="og:type" content="website"><meta data-n-head="ssr" property="og:title" content="💸 Онлайн кредиты и микрозаймы в Казахстане — все условия, подбор выгодной ставки | Finance.kz"><meta data-n-head="ssr" property="og:description" content="Подбор онлайн кредитов и микрозаймов в Казахстане — все условия, подбор выгодной ставки, кредиты на карту, без справок, поручителей и проверок | Finance.kz"><meta data-n-head="ssr" property="og:url" content="https://finance.kz/zaimy"><meta data-n-head="ssr" property="og:image" content="https://finance.kz/logo.png"><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:site" content="@finance_kz"><meta data-n-head="ssr" name="twitter:title" content="💸 Онлайн кредиты и микрозаймы в Казахстане — все условия, подбор выгодной ставки | Finance.kz"><meta data-n-head="ssr" name="twitter:description" content="Подбор онлайн кредитов и микрозаймов в Казахстане — все условия, подбор выгодной ставки, кредиты на карту, без справок, поручителей и проверок | Finance.kz"><meta data-n-head="ssr" name="description" content="Подбор онлайн кредитов и микрозаймов в Казахстане — все условия, подбор выгодной ставки, кредиты на карту, без справок, поручителей и проверок | Finance.kz"><link data-n-head="ssr" rel="apple-touch-icon" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/manifest.json"><link data-n-head="ssr" rel="canonical" href="https://finance.kz/zaimy"><script data-n-head="ssr" src="https://mc.yandex.ru/metrika/watch.js"></script><link rel="preload" href="/_nuxt/4cbb409b2a47f2a2136b.js" as="script"><link rel="preload" href="/_nuxt/9ed85751f23f4a0df2f7.js" as="script"><link rel="preload" href="/_nuxt/9c37b0b47065252424ac.js" as="script"><link rel="preload" href="/_nuxt/b3530e9e995ed27bce8b.js" as="script"><link rel="preload" href="/_nuxt/cb09b3a6ed39c7cbd6d4.js" as="script"><link rel="preload" href="/_nuxt/7d5acc8887ddb7b70f1d.js" as="script"><link rel="preload" href="/_nuxt/8b267782860fbe6e7eca.js" as="script"><style data-vue-ssr-id="3191d5ad:0 23b63c4f:0 1dfdff6c:0 1cb4d2dc:0 f16e45a4:0 3c52193c:0 e1947d92:0 7469981c:0 41b0ecb6:0 b6e37b08:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="finance-layout"><div class="mobile-menu-component" data-v-28fe83a8><div class="mobile-menu" data-v-28fe83a8><div class="menu-header" data-v-28fe83a8><div class="current-city" data-v-28fe83a8><span class="icon lnr lnr-map-marker" data-v-28fe83a8></span><span class="name" data-v-28fe83a8>Алматы</span></div></div><div class="menu-content" data-v-28fe83a8><ul class="menu-list" data-v-28fe83a8><li data-v-28fe83a8><a href="/news" title="Новости" data-v-28fe83a8><img src="/static/images/flaticons/white/newspaper.svg" alt="Новости" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Новости</span></a></li><li data-v-28fe83a8><a href="/articles" title="Статьи" data-v-28fe83a8><img src="/static/images/flaticons/white/article.svg" alt="Статьи" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Статьи</span></a></li><li data-v-28fe83a8><a href="https://talk.finance.kz" data-v-28fe83a8><img src="/static/images/flaticons/white/talk.svg" alt="Talks" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Talks</span></a></li><li data-v-28fe83a8><a href="/kredity" title="Кредиты" data-v-28fe83a8><img src="/static/images/flaticons/white/money.svg" alt="Кредиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Кредиты</span></a></li><li data-v-28fe83a8><a href="/ipoteka" title="Ипотека" data-v-28fe83a8><img src="/static/images/flaticons/white/mortgage.svg" alt="Ипотека" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Ипотека</span></a></li><li data-v-28fe83a8><a href="/zaimy" title="Займы" class="router-link-exact-active active" data-v-28fe83a8><img src="/static/images/flaticons/white/bill.svg" alt="Займы" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Займы</span></a></li><li data-v-28fe83a8><a href="/avtokredity" title="Автокредиты" data-v-28fe83a8><img src="/static/images/flaticons/white/car.svg" alt="Автокредиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Автокредиты</span></a></li><li data-v-28fe83a8><a href="/depozity" title="Депозиты" data-v-28fe83a8><img src="/static/images/flaticons/white/saving.svg" alt="Депозиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Депозиты</span></a></li><li data-v-28fe83a8><a href="/karty" title="Карты" data-v-28fe83a8><img src="/static/images/flaticons/white/credit-card.svg" alt="Карты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Карты</span></a></li><li data-v-28fe83a8><a href="/companies/s/bank" title="Банки" data-v-28fe83a8><img src="/static/images/flaticons/white/bank.svg" alt="Банки" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Банки</span></a></li><!----></ul></div><div class="menu-footer" data-v-28fe83a8><div class="mobile-social-links" data-v-28fe83a8><a href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-28fe83a8><i class="fab fa-facebook-f" data-v-28fe83a8></i></a><a href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-28fe83a8><i class="fab fa-instagram" data-v-28fe83a8></i></a><a href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-28fe83a8><i class="fab fa-vk" data-v-28fe83a8></i></a><a href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-28fe83a8><i class="fab fa-twitter" data-v-28fe83a8></i></a></div></div></div></div><div class="auth-component"><!----></div><!----><div class="page-wrap"><!----><header data-v-2549dc30><div class="page-limiter" data-v-2549dc30><div class="header" data-v-2549dc30><div class="header-leftside" data-v-2549dc30><a href="/" title="Finance.kz" class="finance-logo active" data-v-2549dc30><span class="pre" data-v-2549dc30>finance.</span><span class="post" data-v-2549dc30>kz</span></a></div><div class="header-center" data-v-2549dc30><ul class="header-main-menu" data-v-2549dc30><li class="with-childs" data-v-2549dc30><a href="/news" title="Новости" data-v-2549dc30>Новости</a><ul class="menu-childs" data-v-2549dc30><li data-v-2549dc30><a href="/news/all" data-v-2549dc30>Все новости</a></li><li data-v-2549dc30><a href="/articles" data-v-2549dc30>Статьи</a></li><li data-v-2549dc30><a href="/blog" data-v-2549dc30>Мнения</a></li></ul></li><!----><!----><li class="with-childs" data-v-2549dc30><a href="/kredity" title="Кредиты" data-v-2549dc30>Кредиты</a><ul class="menu-childs" data-v-2549dc30><li data-v-2549dc30><a href="/kredity" data-v-2549dc30>Потребительские кредиты</a></li><li data-v-2549dc30><a href="/ipoteka" data-v-2549dc30>Ипотека</a></li><li data-v-2549dc30><a href="/zaimy" class="router-link-exact-active active" data-v-2549dc30>Займы</a></li><li data-v-2549dc30><a href="/avtokredity" data-v-2549dc30>Автокредиты</a></li></ul></li><!----><!----><!----><li data-v-2549dc30><a href="/depozity" title="Депозиты" data-v-2549dc30>Депозиты</a><!----></li><li data-v-2549dc30><a href="/karty" title="Карты" data-v-2549dc30>Карты</a><!----></li><li data-v-2549dc30><a href="/companies/s/bank" title="Банки" data-v-2549dc30>Банки</a><!----></li><li class="with-childs" data-v-2549dc30><a href="/kurs-valut" title="Валюта" data-v-2549dc30>Валюта</a><ul class="menu-childs" data-v-2549dc30><li data-v-2549dc30><a href="/kurs-valut" data-v-2549dc30>Курсы валют</a></li><li data-v-2549dc30><a href="/obmen-valut" data-v-2549dc30>Обмен валют</a></li></ul></li></ul></div><div class="header-rightside" data-v-2549dc30><ul class="header-rightside-menu" data-v-2549dc30><li class="current-city" data-v-2549dc30><i class="icon lnr lnr-map-marker" data-v-2549dc30></i><a href="#" title="Выбрать город" class="name" data-v-2549dc30>Алматы</a></li><li data-v-2549dc30><a href="#" title="Войти" data-v-2549dc30>Вход</a></li><li data-v-2549dc30><a href="#" title="Регистрация" data-v-2549dc30>Регистрация</a></li><!----><!----></ul><a href="#" title="Открыть меню" class="mobile-menu-btn" data-v-2549dc30><span class="lnr lnr-menu" data-v-2549dc30></span></a></div></div></div></header><div class="page-root"><div class="superhero-wrap"><div class="page-limiter"><div class="breadcrumbs-component" data-v-48696fb4><ol itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs superhero" data-v-48696fb4><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-48696fb4><!----><a href="/" itemprop="item" class="active" data-v-48696fb4><span itemprop="name" data-v-48696fb4>Главная</span><meta itemprop="position" content="1" data-v-48696fb4></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-48696fb4><!----><a href="/zaimy" itemprop="item" class="router-link-exact-active active" data-v-48696fb4><span itemprop="name" data-v-48696fb4>Займы</span><meta itemprop="position" content="2" data-v-48696fb4></a></li></ol></div><div class="superhero-minimal margin-3x"><div><h1 class="superhero-title">Займы в Казахстане</h1><h2 class="superhero-description">Сравнивайте и заказывайте кредиты казахстанских банков</h2></div></div></div></div><div class="products-list-page page-limiter margin-sub-6x"><div class="products-leftside-block"><!----><div class="products-sort margin-3x"><a href="#" class="sort-item active">Переплата меньше</a><a href="#" class="sort-item">Ставка меньше</a></div><div class="product-list margin-3x"><div set="[object Object]" class="product-item"><div set="&lt;d #24667962&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/07/18/8aa04807a268c79887e4a6c5eacd7257.200.png" alt="Kөke.kz"></div><div class="company-title">Kөke.kz</div></div><div class="product-info"><a href="/zaimy/onlayn_zaym_koke_kz-6?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/07/18/8aa04807a268c79887e4a6c5eacd7257.100.png" alt="Kөke.kz"></div><div class="product-title-label">Онлайн-займ Kөke.kz</div></a><div set="[object Object]" class="product-properties"><!----><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">250 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">5</span></div><div class="description-label">дн.</div></div></div></div><div class="product-actions"><a href="/offer/358" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><!----><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 5 000 ₸</span><span>до 250 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 30 дн.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 21</span><span>до 75</span></span></li><!----><!----><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">3 мин.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24667986&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/07/18/c2c3c738df1747d24814d713003a32c4.200.png" alt="Tengo.kz"></div><div class="company-title">Tengo.kz</div></div><div class="product-info"><a href="/zaimy/onlayn_zayom_deneg_s_tengo_kz-7?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/07/18/c2c3c738df1747d24814d713003a32c4.100.png" alt="Tengo.kz"></div><div class="product-title-label">Онлайн-заём денег с Tengo.kz</div></a><div set="[object Object]" class="product-properties"><!----><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">250 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">5</span></div><div class="description-label">дн.</div></div></div></div><div class="product-actions"><a href="/offer/359" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><!----><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 10 000 ₸</span><span>до 250 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 30 дн.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 19</span><span>до 75</span></span></li><!----><!----><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">10 мин.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668016&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/07/18/1c79a400d4feda71c7bf63ce45547926.200.png" alt="Kaz Credit Line"></div><div class="company-title">Kaz Credit Line</div></div><div class="product-info"><a href="/zaimy/kredit_ot_kaz_credit_line_dlya_fizicheskih_lits-8?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/07/18/1c79a400d4feda71c7bf63ce45547926.100.png" alt="Kaz Credit Line"></div><div class="product-title-label">Кредит от Kaz Credit Line (для физических лиц)</div></a><div set="[object Object]" class="product-properties"><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">45</span><span class="post">%</span></div><div class="description-label">ГЭСВ</div></div><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">1 500 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">3</span></div><div class="description-label">мес.</div></div></div></div><div class="product-actions"><a href="/offer/398" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><li class="product-benefit-item"><span class="benefit-label">Ставка</span><span class="benefit-value"><!----><span>до 45%</span></span></li><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 50 000 ₸</span><span>до 1 500 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 24 мес.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 21</span><span>до 68</span></span></li><!----><li class="product-benefit-item"><span class="benefit-label">Стаж на последнем месте</span><span class="benefit-value">3 мес.</span></li><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">15 мин.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668044&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/07/18/1c79a400d4feda71c7bf63ce45547926.200.png" alt="Kaz Credit Line"></div><div class="company-title">Kaz Credit Line</div></div><div class="product-info"><a href="/zaimy/kredit_ot_kaz_credit_line_dlya_individualnyh_predprinimateley-9?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/07/18/1c79a400d4feda71c7bf63ce45547926.100.png" alt="Kaz Credit Line"></div><div class="product-title-label">Кредит от Kaz Credit Line (для индивидуальных предпринимателей)</div></a><div set="[object Object]" class="product-properties"><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">45</span><span class="post">%</span></div><div class="description-label">ГЭСВ</div></div><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">1 500 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">3</span></div><div class="description-label">мес.</div></div></div></div><div class="product-actions"><a href="/offer/399" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><li class="product-benefit-item"><span class="benefit-label">Ставка</span><span class="benefit-value"><!----><span>до 45%</span></span></li><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 50 000 ₸</span><span>до 1 500 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 24 мес.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 21</span><span>до 65</span></span></li><!----><!----><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">15 мин.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668070&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/08/19/1b76a048ec156e0b811a39642f5559d3.200.png" alt="Смарт Кредит"></div><div class="company-title">Смарт Кредит</div></div><div class="product-info"><a href="/zaimy/bezzalogovyy_kredit-10?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/08/19/1b76a048ec156e0b811a39642f5559d3.100.png" alt="Смарт Кредит"></div><div class="product-title-label">Беззалоговый кредит</div></a><div set="[object Object]" class="product-properties"><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">56</span><span class="post">%</span></div><div class="description-label">ГЭСВ</div></div><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">2 000 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">12</span></div><div class="description-label">мес.</div></div></div></div><div class="product-actions"><a href="/offer/411" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><li class="product-benefit-item"><span class="benefit-label">Ставка</span><span class="benefit-value"><!----><span>до 56%</span></span></li><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 100 000 ₸</span><span>до 2 000 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 36 мес.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 22</span><span>до 63</span></span></li><!----><li class="product-benefit-item"><span class="benefit-label">Стаж на последнем месте</span><span class="benefit-value">4 мес.</span></li><li class="product-benefit-item"><span class="benefit-label">Общий стаж на работы</span><span class="benefit-value">6 мес.</span></li><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">1 дн.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668095&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/08/19/1b76a048ec156e0b811a39642f5559d3.200.png" alt="Смарт Кредит"></div><div class="company-title">Смарт Кредит</div></div><div class="product-info"><a href="/zaimy/zalogovyy_kredit-11?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/08/19/1b76a048ec156e0b811a39642f5559d3.100.png" alt="Смарт Кредит"></div><div class="product-title-label">Залоговый кредит</div></a><div set="[object Object]" class="product-properties"><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">56</span><span class="post">%</span></div><div class="description-label">ГЭСВ</div></div><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">16 000 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">6</span></div><div class="description-label">мес.</div></div></div></div><div class="product-actions"><a href="/offer/412" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><li class="product-benefit-item"><span class="benefit-label">Ставка</span><span class="benefit-value"><!----><span>до 56%</span></span></li><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 500 000 ₸</span><span>до 16 000 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 36 мес.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 22</span><span>до 63</span></span></li><!----><!----><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">1 дн.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668120&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/10/02/52dede23f6c64c68c821ce3bb262f213.200.png" alt="Zing.kz"></div><div class="company-title">Zing.kz</div></div><div class="product-info"><a href="/zaimy/zaym_ot_zing_kz-12?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/10/02/52dede23f6c64c68c821ce3bb262f213.100.png" alt="Zing.kz"></div><div class="product-title-label">Займ от Zing.kz</div></a><div set="[object Object]" class="product-properties"><!----><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">200 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">14</span></div><div class="description-label">дн.</div></div></div></div><div class="product-actions"><a href="/offer/479" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><!----><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 15 000 ₸</span><span>до 200 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 30 дн.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>без залога</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 21</span><span>до 63</span></span></li><!----><!----><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">15 мин.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668145&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/10/02/0fce3b828c23d34012a774516770f4c8.200.png" alt="MoneyMan"></div><div class="company-title">MoneyMan</div></div><div class="product-info"><a href="/zaimy/zaym_ot_moneyman_kz-13?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/10/02/0fce3b828c23d34012a774516770f4c8.100.png" alt="MoneyMan"></div><div class="product-title-label">Займ от Moneyman.kz</div></a><div set="[object Object]" class="product-properties"><!----><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">200 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">14</span></div><div class="description-label">дн.</div></div></div></div><div class="product-actions"><a href="/offer/480" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><!----><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 15 000 ₸</span><span>до 200 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 30 дн.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>без залога</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 21</span><span>до 63</span></span></li><!----><!----><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">15 мин.</span></li></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668165&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/10/16/cffcb28dd8fc792e93b51923501adb2d.200.png" alt="Mycredit.kz"></div><div class="company-title">Mycredit.kz</div></div><div class="product-info"><a href="/zaimy/zaym_ot_mycredit_kz-19?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/10/16/cffcb28dd8fc792e93b51923501adb2d.100.png" alt="Mycredit.kz"></div><div class="product-title-label">Займ от Mycredit.kz</div></a><div set="[object Object]" class="product-properties"><!----><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">150 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">7</span></div><div class="description-label">дн.</div></div></div></div><div class="product-actions"><a href="/offer/486" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><!----><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 7 000 ₸</span><span>до 150 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 30 дн.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>без залога</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 22</span><span>до 65</span></span></li><!----><!----><!----><!----></ul></div></div><div set="[object Object]" class="product-item"><div set="&lt;d #24668192&gt;" class="product-item-alpha"><div class="product-company"><div class="company-logo"><img src="https://storage.finance.kz/images/2019/10/22/8a399b52e70d5abf8433005a76b8ec39.200.png" alt="ТОО &quot;ЧЕСТНОЕ СЛОВО КАЗАХСТАН&quot;"></div><div class="company-title">ТОО &quot;ЧЕСТНОЕ СЛОВО КАЗАХСТАН&quot;</div></div><div class="product-info"><a href="/zaimy/onlayn_zaym_ot_4slovo_kz-20?term_type=day&amp;currency_id=1" class="product-title"><div class="product-title-logo"><img src="https://storage.finance.kz/images/2019/10/22/8a399b52e70d5abf8433005a76b8ec39.100.png" alt="ТОО &quot;ЧЕСТНОЕ СЛОВО КАЗАХСТАН&quot;"></div><div class="product-title-label">Онлайн займ от 4slovo.kz</div></a><div set="[object Object]" class="product-properties"><!----><div class="product-property"><div class="title-label"><span class="pre">до</span><span class="number">200 000</span></div><div class="description-label">Тенге</div></div><div class="product-property"><div class="title-label"><span class="pre">от</span><span class="number">5</span></div><div class="description-label">дн.</div></div></div></div><div class="product-actions"><a href="/offer/488" rel="nofollow" class="offer-action"><span class="action-name">Оформить</span><i class="lnr lnr-chevron-right"></i></a><a href="#" class="more-action"><i class="lnr lnr-chevron-down"></i></a></div></div><div set="[object Object]" class="product-item-beta"><ul class="product-benefits"><!----><li class="product-benefit-item"><span class="benefit-label">Сумма</span><span class="benefit-value"><span>от 5 000 ₸</span><span>до 200 000 ₸</span></span></li><li class="product-benefit-item"><span class="benefit-label">Срок</span><span class="benefit-value"><!----><span>до 30 дн.</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за организацию</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Комиссия за рассмотрение</span><span class="benefit-value"><span>есть</span></span></li><li class="product-benefit-item"><span class="benefit-label">Залог</span><span class="benefit-value"><span>без залога</span></span></li><li class="product-benefit-item"><span class="benefit-label">Страхование</span><span class="benefit-value"><span>не требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Прологация</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Отсрочка</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Досрочное погашение</span><span class="benefit-value"><span>нет</span></span></li><li class="product-benefit-item"><span class="benefit-label">Подтверждение дохода</span><span class="benefit-value"><span>требуется</span></span></li><li class="product-benefit-item"><span class="benefit-label">Возраст</span><span class="benefit-value"><span>от 21</span><span>до 65</span></span></li><li class="product-benefit-item"><span class="benefit-label">Доход</span><span class="benefit-value"><span>от 100 000 ₸</span><!----></span></li><li class="product-benefit-item"><span class="benefit-label">Стаж на последнем месте</span><span class="benefit-value">1 лет</span></li><!----><li class="product-benefit-item"><span class="benefit-label">Время рассмотрения заявки</span><span class="benefit-value">1 дн.</span></li></ul></div></div></div><div class="product-footer-actions"><a href="#" class="show-more">Показать еще</a><div class="paginate-component" style="display:none;" data-v-c36e9020><div class="paginate-wrap" data-v-c36e9020><ul class="soap-paginate" data-v-c36e9020><!----><li class="soap-prev-page disabled" data-v-c36e9020><a href="/zaimy?page=0" tabindex="-1" class="soap-prev-link" data-v-c36e9020><i class="lnr lnr-chevron-left"></i></a></li><li class="soap-page active" data-v-c36e9020><a href="/zaimy?page=1" tabindex="0" class="soap-page-link" data-v-c36e9020>1</a></li><li class="soap-page" data-v-c36e9020><a href="/zaimy?page=2" tabindex="0" class="soap-page-link" data-v-c36e9020>2</a></li><li class="soap-next-page" data-v-c36e9020><a href="/zaimy?page=2" tabindex="0" class="soap-next-link" data-v-c36e9020><i class="lnr lnr-chevron-right"></i></a></li><!----></ul></div></div></div></div><div class="products-rightside-block"></div></div><div class="product-categories page-limiter margin-5x"><div class="product-category"><div class="product-category-name">Займы в остальных городах</div><div class="product-category-list"><div class="product-category-item"><a href="/zaimy-v-abay" title="Займы в Абай" class="category-name">Займы в Абай</a></div><div class="product-category-item"><a href="/zaimy-v-akkol" title="Займы в Акколь" class="category-name">Займы в Акколь</a></div><div class="product-category-item"><a href="/zaimy-v-aksay" title="Займы в Аксай" class="category-name">Займы в Аксай</a></div><div class="product-category-item"><a href="/zaimy-v-aksu" title="Займы в Аксу" class="category-name">Займы в Аксу</a></div><div class="product-category-item"><a href="/zaimy-v-aksuat" title="Займы в Аксуат" class="category-name">Займы в Аксуат</a></div><div class="product-category-item"><a href="/zaimy-v-aktau" title="Займы в Актау" class="category-name">Займы в Актау</a></div><div class="product-category-item"><a href="/zaimy-v-aktobe" title="Займы в Актобе" class="category-name">Займы в Актобе</a></div><div class="product-category-item"><a href="/zaimy-v-alga" title="Займы в Алга" class="category-name">Займы в Алга</a></div><div class="product-category-item"><a href="/zaimy-v-almaty" title="Займы в Алматы" class="category-name">Займы в Алматы</a></div><div class="product-category-item"><a href="/zaimy-v-aralsk" title="Займы в Аральск" class="category-name">Займы в Аральск</a></div><div class="product-category-item"><a href="/zaimy-v-arkalyk" title="Займы в Аркалык" class="category-name">Займы в Аркалык</a></div><div class="product-category-item"><a href="/zaimy-v-atbasar" title="Займы в Атбасар" class="category-name">Займы в Атбасар</a></div><div class="product-category-item"><a href="/zaimy-v-atyrau" title="Займы в Атырау" class="category-name">Займы в Атырау</a></div><div class="product-category-item"><a href="/zaimy-v-ayaguz" title="Займы в Аягуз" class="category-name">Займы в Аягуз</a></div><div class="product-category-item"><a href="/zaimy-v-baykonur" title="Займы в Байконур" class="category-name">Займы в Байконур</a></div><div class="product-category-item"><a href="/zaimy-v-baiserke" title="Займы в Байсерке" class="category-name">Займы в Байсерке</a></div><div class="product-category-item"><a href="/zaimy-v-balpyk" title="Займы в Балпык" class="category-name">Займы в Балпык</a></div><div class="product-category-item"><a href="/zaimy-v-balkhash" title="Займы в Балхаш" class="category-name">Займы в Балхаш</a></div><div class="product-category-item"><a href="/zaimy-v-bulaevo" title="Займы в Булаево" class="category-name">Займы в Булаево</a></div><div class="product-category-item"><a href="/zaimy-v-glubokoe" title="Займы в Глубокое" class="category-name">Займы в Глубокое</a></div><div class="product-category-item"><a href="/zaimy-v-derzhavinsk" title="Займы в Державинск" class="category-name">Займы в Державинск</a></div><div class="product-category-item"><a href="/zaimy-v-yereymentau" title="Займы в Ерейментау" class="category-name">Займы в Ерейментау</a></div><div class="product-category-item"><a href="/zaimy-v-esik" title="Займы в Есик" class="category-name">Займы в Есик</a></div><div class="product-category-item"><a href="/zaimy-v-esil" title="Займы в Есиль" class="category-name">Займы в Есиль</a></div><div class="product-category-item"><a href="/zaimy-v-zhanaozen" title="Займы в Жанаозен" class="category-name">Займы в Жанаозен</a></div><div class="product-category-item"><a href="/zaimy-v-zhantas" title="Займы в Жанатас" class="category-name">Займы в Жанатас</a></div><div class="product-category-item"><a href="/zaimy-v-zharkent" title="Займы в Жаркент" class="category-name">Займы в Жаркент</a></div><div class="product-category-item"><a href="/zaimy-v-zhezkazgan" title="Займы в Жезказган" class="category-name">Займы в Жезказган</a></div><div class="product-category-item"><a href="/zaimy-v-zhetysay" title="Займы в Жетысай" class="category-name">Займы в Жетысай</a></div><div class="product-category-item"><a href="/zaimy-v-zhitikara" title="Займы в Житикара" class="category-name">Займы в Житикара</a></div><div class="product-category-item"><a href="/zaimy-v-zaysan" title="Займы в Зайсан" class="category-name">Займы в Зайсан</a></div><div class="product-category-item"><a href="/zaimy-v-zyryanovsk" title="Займы в Зыряновск" class="category-name">Займы в Зыряновск</a></div><div class="product-category-item"><a href="/zaimy-v-kazalinks" title="Займы в Казалинск" class="category-name">Займы в Казалинск</a></div><div class="product-category-item"><a href="/zaimy-v-kandygash" title="Займы в Кандыагаш" class="category-name">Займы в Кандыагаш</a></div><div class="product-category-item"><a href="/zaimy-v-kapshagay" title="Займы в Капшагай" class="category-name">Займы в Капшагай</a></div><div class="product-category-item"><a href="/zaimy-v-karaganda" title="Займы в Караганда" class="category-name">Займы в Караганда</a></div><div class="product-category-item"><a href="/zaimy-v-karagandinskoe" title="Займы в Карагандинское" class="category-name">Займы в Карагандинское</a></div><div class="product-category-item"><a href="/zaimy-v-karazhal" title="Займы в Каражал" class="category-name">Займы в Каражал</a></div><div class="product-category-item"><a href="/zaimy-v-karatau" title="Займы в Каратау" class="category-name">Займы в Каратау</a></div><div class="product-category-item"><a href="/zaimy-v-karkaralinsk" title="Займы в Каркаралинск" class="category-name">Займы в Каркаралинск</a></div><div class="product-category-item"><a href="/zaimy-v-kaskelen" title="Займы в Каскелен" class="category-name">Займы в Каскелен</a></div><div class="product-category-item"><a href="/zaimy-v-kentau" title="Займы в Кентау" class="category-name">Займы в Кентау</a></div><div class="product-category-item"><a href="/zaimy-v-kokshetau" title="Займы в Кокшетау" class="category-name">Займы в Кокшетау</a></div><div class="product-category-item"><a href="/zaimy-v-kostanay" title="Займы в Костанай" class="category-name">Займы в Костанай</a></div><div class="product-category-item"><a href="/zaimy-v-kulsary" title="Займы в Кульсары" class="category-name">Займы в Кульсары</a></div><div class="product-category-item"><a href="/zaimy-v-kurchatov" title="Займы в Курчатов" class="category-name">Займы в Курчатов</a></div><div class="product-category-item"><a href="/zaimy-v-kyzylorda" title="Займы в Кызылорда" class="category-name">Займы в Кызылорда</a></div><div class="product-category-item"><a href="/zaimy-v-lenger" title="Займы в Ленгер" class="category-name">Займы в Ленгер</a></div><div class="product-category-item"><a href="/zaimy-v-lisakovsk" title="Займы в Лисаковск" class="category-name">Займы в Лисаковск</a></div><div class="product-category-item"><a href="/zaimy-v-lomonosovskoe" title="Займы в Ломоносовское" class="category-name">Займы в Ломоносовское</a></div><div class="product-category-item"><a href="/zaimy-v-makinsk" title="Займы в Макинск" class="category-name">Займы в Макинск</a></div><div class="product-category-item"><a href="/zaimy-v-mamlutka" title="Займы в Мамлютка" class="category-name">Займы в Мамлютка</a></div><div class="product-category-item"><a href="/zaimy-v-novaya_shulba" title="Займы в Новая Шульба" class="category-name">Займы в Новая Шульба</a></div><div class="product-category-item"><a href="/zaimy-v-astana" title="Займы в Нур-Султан (Астана)" class="category-name">Займы в Нур-Султан (Астана)</a></div><div class="product-category-item"><a href="/zaimy-v-pavlodar" title="Займы в Павлодар" class="category-name">Займы в Павлодар</a></div><div class="product-category-item"><a href="/zaimy-v-petropavlovsk" title="Займы в Петропавловск" class="category-name">Займы в Петропавловск</a></div><div class="product-category-item"><a href="/zaimy-v-priozersk" title="Займы в Приозёрск" class="category-name">Займы в Приозёрск</a></div><div class="product-category-item"><a href="/zaimy-v-ridder" title="Займы в Риддер" class="category-name">Займы в Риддер</a></div><div class="product-category-item"><a href="/zaimy-v-rudny" title="Займы в Рудный" class="category-name">Займы в Рудный</a></div><div class="product-category-item"><a href="/zaimy-v-saran" title="Займы в Сарань" class="category-name">Займы в Сарань</a></div><div class="product-category-item"><a href="/zaimy-v-sarygash" title="Займы в Сарыагаш" class="category-name">Займы в Сарыагаш</a></div><div class="product-category-item"><a href="/zaimy-v-saryozek" title="Займы в Сарыозек" class="category-name">Займы в Сарыозек</a></div><div class="product-category-item"><a href="/zaimy-v-satpayev" title="Займы в Сатпаев" class="category-name">Займы в Сатпаев</a></div><div class="product-category-item"><a href="/zaimy-v-sekisovka" title="Займы в Секисовка" class="category-name">Займы в Секисовка</a></div><div class="product-category-item"><a href="/zaimy-v-semey" title="Займы в Семей" class="category-name">Займы в Семей</a></div><div class="product-category-item"><a href="/zaimy-v-sergeevka" title="Займы в Сергеевка" class="category-name">Займы в Сергеевка</a></div><div class="product-category-item"><a href="/zaimy-v-serebryansk" title="Займы в Серебрянск" class="category-name">Займы в Серебрянск</a></div><div class="product-category-item"><a href="/zaimy-v-stepnogorsk" title="Займы в Степногорск" class="category-name">Займы в Степногорск</a></div><div class="product-category-item"><a href="/zaimy-v-stepnyak" title="Займы в Степняк" class="category-name">Займы в Степняк</a></div><div class="product-category-item"><a href="/zaimy-v-taiynsha" title="Займы в Тайынша" class="category-name">Займы в Тайынша</a></div><div class="product-category-item"><a href="/zaimy-v-talgar" title="Займы в Талгар" class="category-name">Займы в Талгар</a></div><div class="product-category-item"><a href="/zaimy-v-taldykorgan" title="Займы в Талдыкорган" class="category-name">Займы в Талдыкорган</a></div><div class="product-category-item"><a href="/zaimy-v-taraz" title="Займы в Тараз" class="category-name">Займы в Тараз</a></div><div class="product-category-item"><a href="/zaimy-v-tekeli" title="Займы в Текели" class="category-name">Займы в Текели</a></div><div class="product-category-item"><a href="/zaimy-v-temirtau" title="Займы в Темиртау" class="category-name">Займы в Темиртау</a></div><div class="product-category-item"><a href="/zaimy-v-turkistan" title="Займы в Туркестан" class="category-name">Займы в Туркестан</a></div><div class="product-category-item"><a href="/zaimy-v-ungurtas" title="Займы в Унгуртас" class="category-name">Займы в Унгуртас</a></div><div class="product-category-item"><a href="/zaimy-v-uralsk" title="Займы в Уральск" class="category-name">Займы в Уральск</a></div><div class="product-category-item"><a href="/zaimy-v-ust_kamenogorsk" title="Займы в Усть-Каменогорск" class="category-name">Займы в Усть-Каменогорск</a></div><div class="product-category-item"><a href="/zaimy-v-ushtobe" title="Займы в Уштобе" class="category-name">Займы в Уштобе</a></div><div class="product-category-item"><a href="/zaimy-v-fort_shevchenko" title="Займы в Форт-Шевченко" class="category-name">Займы в Форт-Шевченко</a></div><div class="product-category-item"><a href="/zaimy-v-hromtau" title="Займы в Хромтау" class="category-name">Займы в Хромтау</a></div><div class="product-category-item"><a href="/zaimy-v-shalkar" title="Займы в Шалкар" class="category-name">Займы в Шалкар</a></div><div class="product-category-item"><a href="/zaimy-v-shar" title="Займы в Шар" class="category-name">Займы в Шар</a></div><div class="product-category-item"><a href="/zaimy-v-shahtinsk" title="Займы в Шахтинск" class="category-name">Займы в Шахтинск</a></div><div class="product-category-item"><a href="/zaimy-v-shemonaiha" title="Займы в Шемонаиха" class="category-name">Займы в Шемонаиха</a></div><div class="product-category-item"><a href="/zaimy-v-shu" title="Займы в Шу" class="category-name">Займы в Шу</a></div><div class="product-category-item"><a href="/zaimy-v-shymkent" title="Займы в Шымкент" class="category-name">Займы в Шымкент</a></div><div class="product-category-item"><a href="/zaimy-v-schuchinsk" title="Займы в Щучинск" class="category-name">Займы в Щучинск</a></div><div class="product-category-item"><a href="/zaimy-v-ekibastuz" title="Займы в Экибастуз" class="category-name">Займы в Экибастуз</a></div><div class="product-category-item"><a href="/zaimy-v-emba" title="Займы в Эмба" class="category-name">Займы в Эмба</a></div></div></div></div></div><footer class="margin-3x" data-v-3d2674a3><div class="page-limiter" data-v-3d2674a3><div class="footer-firstline" data-v-3d2674a3><div class="footer-firstline-leftside" data-v-3d2674a3><a href="#" class="footer-firstline-leftside-logo" data-v-3d2674a3><span class="pre" data-v-3d2674a3>finance.</span><span class="post" data-v-3d2674a3>kz</span></a><div class="footer-firstline-leftside-description" data-v-3d2674a3>Сравнивайте и заказывайте продукты банков и страховых компаний. Экономьте время и деньги. Рассчитывайте на Finance.kz!</div><div class="footer-firstline-leftside-social" data-v-3d2674a3><a href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-3d2674a3><i class="fab fa-facebook-f" data-v-3d2674a3></i></a><a href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-3d2674a3><i class="fab fa-instagram" data-v-3d2674a3></i></a><a href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-3d2674a3><i class="fab fa-vk" data-v-3d2674a3></i></a><a href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-3d2674a3><i class="fab fa-twitter" data-v-3d2674a3></i></a></div></div><div class="footer-firstline-rightside" data-v-3d2674a3><div class="footer-firstline-rightside-menu" data-v-3d2674a3><div class="footer-firstline-rightside-menu-title" data-v-3d2674a3>Кредиты</div><ul class="footer-firstline-rightside-menu-menu" data-v-3d2674a3><li data-v-3d2674a3><a href="/kredity" data-v-3d2674a3>Кредиты</a></li><li data-v-3d2674a3><a href="/ipoteka" data-v-3d2674a3>Ипотека</a></li><li data-v-3d2674a3><a href="/zaimy" class="router-link-exact-active active" data-v-3d2674a3>Займы</a></li><li data-v-3d2674a3><a href="/avtokredity" data-v-3d2674a3>Автокредиты</a></li><li data-v-3d2674a3><a href="/karty" data-v-3d2674a3>Карты</a></li><li data-v-3d2674a3><a href="/depozity" data-v-3d2674a3>Депозиты</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-3d2674a3><div class="footer-firstline-rightside-menu-title" data-v-3d2674a3>Другое</div><ul class="footer-firstline-rightside-menu-menu" data-v-3d2674a3><li data-v-3d2674a3><a href="/karty" data-v-3d2674a3>Карты</a></li><li data-v-3d2674a3><a href="/depozity" data-v-3d2674a3>Депозиты</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-3d2674a3><div class="footer-firstline-rightside-menu-title" data-v-3d2674a3>Новости</div><ul class="footer-firstline-rightside-menu-menu" data-v-3d2674a3><li data-v-3d2674a3><a href="/news" data-v-3d2674a3>Все новости</a></li><li data-v-3d2674a3><a href="/articles" data-v-3d2674a3>Статьи</a></li><li data-v-3d2674a3><a href="/blog" data-v-3d2674a3>Мнения</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-3d2674a3><div class="footer-firstline-rightside-menu-title" data-v-3d2674a3>Прочее</div><ul class="footer-firstline-rightside-menu-menu" data-v-3d2674a3><li data-v-3d2674a3><a href="/kurs-valut" data-v-3d2674a3>Курсы валют</a></li><li data-v-3d2674a3><a href="/obmen-valut" data-v-3d2674a3>Обмен валют</a></li><li data-v-3d2674a3><a href="/persons" data-v-3d2674a3>Персональная справка</a></li><li data-v-3d2674a3><a href="/calculator-asp" data-v-3d2674a3>Калькулятор АСП</a></li><li data-v-3d2674a3><a href="/ipoteka/calculator" data-v-3d2674a3>Ипотечный калькулятор</a></li><li data-v-3d2674a3><a href="https://talk.finance.kz" alt title="Дискуссии" data-v-3d2674a3>Talks</a></li></ul></div></div></div><div class="footer-secondline" data-v-3d2674a3><div class="footer-secondline-leftside" data-v-3d2674a3><div class="footer-secondline-copyright-text" data-v-3d2674a3><a href="/contacts" title="Разработка сайтов в Алматы" data-v-3d2674a3>Проект компании GeekLabs © 2019</a></div></div><div class="footer-secondline-rightside" data-v-3d2674a3><div class="footer-secondline-developer-text" data-v-3d2674a3><a href="mailto:info@finance.kz" title="Написать нам" data-v-3d2674a3>info@finance.kz</a></div></div></div></div></footer></div></div></div></div><script>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</script><script src="/_nuxt/4cbb409b2a47f2a2136b.js" defer></script><script src="/_nuxt/cb09b3a6ed39c7cbd6d4.js" defer></script><script src="/_nuxt/7d5acc8887ddb7b70f1d.js" defer></script><script src="/_nuxt/8b267782860fbe6e7eca.js" defer></script><script src="/_nuxt/9ed85751f23f4a0df2f7.js" defer></script><script src="/_nuxt/9c37b0b47065252424ac.js" defer></script><script src="/_nuxt/b3530e9e995ed27bce8b.js" defer></script>
  </body>
</html>
