<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>💵 Кредит «Ипотека &quot;7-20-25&quot;» от АО Банк ЦентрКредит</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no"><meta data-n-head="ssr" name="description" content="Кредит «Ипотека &quot;7-20-25&quot;» от АО Банк ЦентрКредит c процентной ставкой от 7.2% — онлайн заявка, подробные условия и список документов для получения кредита, расчет ежемесячного платежа."><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:site" content="@finance_kz"><meta data-n-head="ssr" name="twitter:title" content="💵 Кредит «Ипотека &quot;7-20-25&quot;» от АО Банк ЦентрКредит"><meta data-n-head="ssr" name="twitter:description" content="Кредит «Ипотека &quot;7-20-25&quot;» от АО Банк ЦентрКредит c процентной ставкой от 7.2% — онлайн заявка, подробные условия и список документов для получения кредита, расчет ежемесячного платежа."><meta data-n-head="ssr" name="robot" content="index,follow"><meta data-n-head="ssr" property="og:site_name" content="Finance.kz"><meta data-n-head="ssr" property="og:type" content="product"><meta data-n-head="ssr" property="og:title" content="💵 Кредит «Ипотека &quot;7-20-25&quot;» от АО Банк ЦентрКредит"><meta data-n-head="ssr" property="og:description" content="Кредит «Ипотека &quot;7-20-25&quot;» от АО Банк ЦентрКредит c процентной ставкой от 7.2% — онлайн заявка, подробные условия и список документов для получения кредита, расчет ежемесячного платежа."><meta data-n-head="ssr" property="og:url" content="https://finance.kz/kredity/ipoteka_7_20_25-93"><meta data-n-head="ssr" property="og:image" content="https://finance.kz/logo.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.png"><link data-n-head="ssr" rel="canonical" href="https://finance.kz/kredity/ipoteka_7_20_25-93"><script data-n-head="ssr" data-hid="adsbygoogle-script" defer crossorigin="anonymous" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1294634032002049"></script><script data-n-head="ssr" data-hid="adsbygoogle">if (!window.__abg_called){ (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
         (window.adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1294634032002049",
    enable_page_level_ads: false,
    overlays: {bottom: false}
  }); window.__abg_called = true;}</script><script data-n-head="ssr" src="https://mc.yandex.ru/metrika/watch.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Product","name":"Ипотека \"7-20-25\"","description":"Средства, выдаваемые гражданам Республики Казахстан на приобретение Первичного жилья","brand":"АО Банк ЦентрКредит","image":"https://strgcdn.finance.kz/images/2021/08/18/cbf99ae0dbbf891d9188172a8eeb5159.200.png","offers":{"@type":"Offer","url":"https://finance.kz/kredity/ipoteka_7_20_25-93","price":25000000,"priceCurrency":"KZT","priceValidUntil":"2022-09-03","availability":"https://schema.org/InStock","seller":{"@type":"Organization","name":"АО Банк ЦентрКредит","logo":"https://strgcdn.finance.kz/images/2021/08/18/cbf99ae0dbbf891d9188172a8eeb5159.200.png"}}}</script><link rel="preload" href="https://cdn.finance.kz/_nuxt/3fdd0c4.js" as="script"><link rel="preload" href="https://cdn.finance.kz/_nuxt/6933873.js" as="script"><link rel="preload" href="https://cdn.finance.kz/_nuxt/8fc6b43.js" as="script"><link rel="preload" href="https://cdn.finance.kz/_nuxt/7f386f5.js" as="script"><link rel="preload" href="https://cdn.finance.kz/_nuxt/5cc0b48.js" as="script"><link rel="preload" href="https://cdn.finance.kz/_nuxt/6afd951.js" as="script"><style data-vue-ssr-id="618c7c94:0 3191d5ad:0 aefea3f6:0 4eb2d7fc:0 10f46658:0 a90d8d94:0 9e4e14c4:0 ed77285c:0 e916ec86:0 3950731c:0 7db6b484:0 2deb290a:0 0f2d2a2e:0 292c9332:0 426f3a48:0 50373130:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="app"><div class="vue-portal-target"></div><!----><!----><header><div class="row align-items-center"><div class="col col-sm-auto mr-auto"><a href="/" class="logo__box active"><img src="https://cdn.finance.kz/new/images/logo.svg" width="165" height="34" alt="" loading="lazy"></a></div><div class="col"><nav><div class="nav__header"><div class="row d-lg-none align-items-center"><div class="col"><div class="logo__box"><img src="https://cdn.finance.kz/new/images/logo.svg" width="165" height="34" alt loading="lazy"></div></div><div class="col-auto"><a href="#" aria-label="Меню" class="menu__toggle"><svg width="1.9rem" height="1.9rem" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.707.707a1 1 0 011.414 0l15.557 15.556a1 1 0 01-1.415 1.414L.708 2.121a1 1 0 010-1.414z" fill="currentColor"></path><path d="M17.87.914a1 1 0 00-1.414 0L.9 16.47a1 1 0 001.414 1.415L17.87 2.328a1 1 0 000-1.414z" fill="currentColor"></path></svg></a></div></div></div><div class="currency__list"><div class="currency__item currency__item_grow"><div class="currency__name">USD</div><div class="currency__value">492.28 ₸</div><div class="currency__arrow"><svg width="1rem" height="1rem" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.99 0H.846v2.02h5.714L0 8.573l1.423 1.423 6.559-6.554v5.71H10V1.01A1.01 1.01 0 008.99 0z" fill="currentColor"></path></svg><svg width="1rem" height="1rem" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.99 9.997H.846V7.978h5.714L0 1.423 1.423 0l6.559 6.555V.845H10v8.143a1.01 1.01 0 01-1.01 1.01z" fill="currentColor"></path></svg></div></div><div class="currency__item currency__item_grow"><div class="currency__name">EUR</div><div class="currency__value">545.20 ₸</div><div class="currency__arrow"><svg width="1rem" height="1rem" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.99 0H.846v2.02h5.714L0 8.573l1.423 1.423 6.559-6.554v5.71H10V1.01A1.01 1.01 0 008.99 0z" fill="currentColor"></path></svg><svg width="1rem" height="1rem" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.99 9.997H.846V7.978h5.714L0 1.423 1.423 0l6.559 6.555V.845H10v8.143a1.01 1.01 0 01-1.01 1.01z" fill="currentColor"></path></svg></div></div><div class="currency__item currency__item_fall"><div class="currency__name">RUB</div><div class="currency__value">4.22 ₸</div><div class="currency__arrow"><svg width="1rem" height="1rem" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.99 0H.846v2.02h5.714L0 8.573l1.423 1.423 6.559-6.554v5.71H10V1.01A1.01 1.01 0 008.99 0z" fill="currentColor"></path></svg><svg width="1rem" height="1rem" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.99 9.997H.846V7.978h5.714L0 1.423 1.423 0l6.559 6.555V.845H10v8.143a1.01 1.01 0 01-1.01 1.01z" fill="currentColor"></path></svg></div></div></div><div class="row align-items-lg-center grow flex-column flex-lg-row"><div class="col-lg"><ul class="nav"><li class="nav__dropdown"><a href="#" class="nav__item">Новости</a><div class="sub-menu"><ul class="sub-menu__list"><li><a href="/news">Все новости</a></li><li><a href="/articles">Статьи</a></li><li><a href="/blog">Мнения</a></li></ul></div></li><!----><!----><li class="nav__dropdown"><a href="#" class="nav__item">Кредиты</a><div class="sub-menu"><ul class="sub-menu__list"><li><a href="/kredity" class="active">Потребительские кредиты</a></li><li><a href="/ipoteka">Ипотека</a></li><li><a href="/zaimy">Займы</a></li><li><a href="/avtokredity">Автокредиты</a></li></ul></div></li><!----><!----><!----><li><a href="/depozity" title="Депозиты" class="nav__item">Депозиты</a><!----></li><li><a href="/karty" title="Карты" class="nav__item">Карты</a><!----></li><li><a href="/companies/s/bank" title="Банки" class="nav__item">Банки</a><!----></li><li class="nav__dropdown"><a href="#" class="nav__item">Валюта</a><div class="sub-menu"><ul class="sub-menu__list"><li><a href="/kurs-valut">Курсы валют</a></li><li><a href="/obmen-valut">Обмен валют</a></li></ul></div></li></ul></div><div class="col-lg-auto p-lg-0"><div class="header__btns"><button title="Выбрать город" class="location__btn"><svg width="1.8rem" height="2rem" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M11.5 8.5a2.5 2.5 0 10-5 0 2.5 2.5 0 005 0z" stroke="currentColor" stroke-width="1.6" stroke-linecap="round" stroke-linejoin="round"></path><path clip-rule="evenodd" d="M9 19C7.8 19 1.5 13.898 1.5 8.563 1.5 4.387 4.857 1 9 1c4.142 0 7.5 3.387 7.5 7.563C16.5 13.898 10.198 19 9 19z" stroke="currentColor" stroke-width="1.6" stroke-linecap="round" stroke-linejoin="round"></path></svg><span>Алматы</span><svg width="1rem" height=".6rem" viewBox="0 0 10 6" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.5 1.25L5 4.75l-3.5-3.5" stroke="currentColor" stroke-width="1.6" stroke-linecap="round" stroke-linejoin="round"></path></svg></button><button title="Вход в личный кабинет" class="profile__btn"><svg width="1.6rem" height="2.1rem" viewBox="0 0 16 21" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.985 13.346c-3.868 0-7.17.585-7.17 2.927s3.281 2.948 7.17 2.948c3.867 0 7.17-.586 7.17-2.927s-3.282-2.948-7.17-2.948zM7.985 10.006A4.596 4.596 0 103.389 5.41a4.58 4.58 0 004.563 4.596h.033z" stroke="currentColor" stroke-width="1.6" stroke-linecap="round" stroke-linejoin="round"></path></svg><span>Личный кабинет</span></button></div></div><div class="col-lg-auto mt-auto nav__btns"><div class="button-component"><!----><a href="/kredity" title="Подобрать кредит" class="fin-btn active btn-blue btn-size-medium"><div class="btn-icon"><svg width="1.6rem" height="1.6rem" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.782.572a.916.916 0 00-1.225.395l-6.78 13.196a.898.898 0 00.4 1.213.915.915 0 001.225-.396l6.78-13.195a.898.898 0 00-.4-1.213zM6.914 4.917c0-1.886-1.55-3.421-3.457-3.421C1.551 1.496 0 3.031 0 4.917c0 1.887 1.55 3.421 3.457 3.421 1.907 0 3.457-1.534 3.457-3.42zM3.457 6.534a1.628 1.628 0 01-1.634-1.617c0-.891.733-1.617 1.634-1.617.901 0 1.634.725 1.634 1.617s-.733 1.617-1.634 1.617zM12.543 7.609c-1.906 0-3.457 1.535-3.457 3.421 0 1.887 1.55 3.421 3.457 3.421 1.906 0 3.457-1.534 3.457-3.42 0-1.887-1.55-3.422-3.457-3.422zm0 5.038a1.628 1.628 0 01-1.634-1.617c0-.891.733-1.617 1.634-1.617.9 0 1.634.726 1.634 1.617 0 .892-.733 1.617-1.634 1.617z" fill="currentColor"></path></svg></div><div class="btn-label">Подобрать кредит</div></a><!----></div></div></div></nav></div><div class="col-auto d-lg-none"></div><div class="col-auto d-lg-none"><a href="#" title="Меню" class="menu__toggle"><svg width="2.2rem" height="1.8rem" viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 1a1 1 0 011-1h20a1 1 0 110 2H1a1 1 0 01-1-1zM0 9a1 1 0 011-1h20a1 1 0 110 2H1a1 1 0 01-1-1zM0 17a1 1 0 011-1h20a1 1 0 110 2H1a1 1 0 01-1-1z" fill="currentColor"></path></svg></a></div></div><div class="search__box"><div class="container"><div class="row align-items-center"><div class="col"><form action="#"><div class="form-control"><input type="text" aria-label="search" inputmode="search"><label>Что ищете?</label><button aria-label="Найти" class="btn btn_bordered btn_dark"><span class="btn__icon d-lg-none m-0"><svg width="1.8rem" height="1.9rem" viewBox="0 0 18 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.015 14.404l2.937 2.93m-.656-8.529a7.49 7.49 0 11-14.981 0 7.49 7.49 0 0114.981 0z" stroke="currentColor" stroke-width="1.6" stroke-linecap="round" stroke-linejoin="round"></path></svg></span><span class="btn__text d-none d-lg-block">Найти</span></button></div></form></div><div class="col-auto"><a href aria-label="Поиск по сайту" class="search__toggle m-0"><svg width="2.2rem" height="2.2rem" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M2.219.781L.78 2.22 9.562 11l-8.78 8.781 1.437 1.438L11 12.437l8.781 8.782 1.438-1.438L12.437 11l8.782-8.781L19.78.78 11 9.562 2.219.783z" fill="currentColor"></path></svg></a></div></div></div></div></header><div class="page__wrapper"><div class="page"><div class="container pt-15 pt-sm-30 pt-lg-0 d-flex"><ol itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs default" data-v-da517ac6><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-da517ac6><a href="/" itemprop="item" class="active" data-v-da517ac6><span itemprop="name" data-v-da517ac6>Главная</span><meta itemprop="position" content="1" data-v-da517ac6></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-da517ac6><a href="/kredity" itemprop="item" class="active" data-v-da517ac6><span itemprop="name" data-v-da517ac6>Кредиты</span><meta itemprop="position" content="2" data-v-da517ac6></a></li></ol></div><div class="container pt-15 pt-sm-30 product__page calculable"><div class="product__header"><div class="product__description"><h1 class="product__title">Ипотека &quot;7-20-25&quot;</h1><div class="product__summary"><div><div class="product__value"><!---->до 25 000 000 ₸</div>сумма кредита</div><div><div class="product__value">7%</div>номинальная ставка</div><div><div class="product__value">Тенге</div>валюта</div><div><div class="product__value">от 3 мес.  до 300 мес.</div>срок кредитования</div><div><div class="product__value">7.2%</div>эффективная ставка</div><div><div class="product__value">не требуется</div>страхование</div></div><div class="d-sm-flex"><div class="button-component"><!----><a href="/offer/586" rel="nofollow" class="fin-btn btn-blue btn-size-medium"><!----><div class="btn-label">Оформить онлайн</div></a><!----></div></div></div><!----><div class="credit-calculate-box-component"><div class="credit-calculate-box"><div class="h2">Предварительный расчёт</div><div class="row"><div class="col-17 col-lg-9 mb-10 mb-sm-30"><div class="label-component"><div class="form-control"><!----><label for="164633221254571">Сумма кредита</label></div><!----></div><VueSlider tooltip="none" class="form-control-slider under-input-slider"></VueSlider></div><div class="col-7 col-lg-3 mb-10 mb-sm-30"><div class="form-control"><div id="164633221254675" tabindex="-1" class="select-component"><div class="select-wrap"><!----><div class="select-placeholder floated"></div><div class="select-selected free"><!----><div class="selected-caret"></div></div></div><!----><select class="select-native-options"><option value="1">KZT</option></select></div></div></div><div class="col-17 col-lg-9 mb-10 mb-sm-30"><div class="label-component"><div class="form-control"><input id="164633221254650" type="text" min="3" max="300"><label for="164633221254650">Срок кредита</label></div><!----></div><VueSlider tooltip="none" min="3" max="300" data="1,2,3,4,5,6,7,8,9,10,11,12,18,24,24,36,48,60,72,84,96,108,120,132,144,156,168,180,192,204,216,228,240,252,264,276,288,300" adsorb="true" class="form-control-slider under-input-slider"></VueSlider></div><!----></div><!----></div><div class="d-flex align-items-center justify-content-lg-end text-sm text-muted mt-15"><div class="mr-15"><svg width="2.4rem" height="2.4rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2.25c-5.376 0-9.75 4.374-9.75 9.75s4.374 9.75 9.75 9.75 9.75-4.374 9.75-9.75S17.376 2.25 12 2.25zm0 1.5A8.24 8.24 0 0120.25 12 8.24 8.24 0 0112 20.25 8.24 8.24 0 013.75 12 8.24 8.24 0 0112 3.75zm-.75 3.75V9h1.5V7.5h-1.5zm0 3v6h1.5v-6h-1.5z" fill="#142438" fill-opacity=".5"></path></svg></div>Расчет предварительный. Чтобы узнать точную ставку, подайте заявку на кредит.</div></div><!----></div><div class="company-sidebar-box product__sidebar"><div class="company-logo"><img data-src="https://strgcdn.finance.kz/images/2021/08/18/cbf99ae0dbbf891d9188172a8eeb5159.500.png" alt="АО Банк ЦентрКредит" width="220" height="44" class="lazyload"></div><div class="company-links"><div class="d-flex justify-content-between align-items-baseline"><div class="h3 mb-0">АО Банк ЦентрКредит</div><a href="/companies/ao_bank_tsentrkredit-9" title="АО Банк ЦентрКредит" class="link-arrow">О компании<span><svg width="1rem" height="1rem" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.99 0H.846v2.02h5.714L0 8.573l1.423 1.423 6.559-6.554v5.71H10V1.01A1.01 1.01 0 008.99 0z" fill="currentColor"></path></svg></span></a></div><div class="company-contacts mt-sm-30"><div class="company-contact-item"><svg width="2.4rem" height="2.4rem" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.5 1.297v12.781l.828-.687 2.016-1.688 1.015 2.016.22.453.452-.235 1.547-.796.438-.22-.22-.452-.921-1.813 2.531-.312 1.016-.125-.719-.719L5.36 2.14 4.5 1.298zm1 2.422l5.781 5.765-2.25.266-.703.094.328.64 1.031 2-.656.344-1.078-2.156-.297-.563-.484.407L5.5 11.922V3.719z" fill="#142438" fill-opacity=".5"></path></svg><a href="https://www.bcc.kz/" rel="nofollow" target="_blank">bcc.kz</a></div><!----></div></div><div class="sidebar-box-img"><img data-src="https://cdn.finance.kz/new/images/lb-04.png" alt width="281" height="240" class="lazyload"></div><div class="company-products-count"><a href="/kredity/kredity-ot-ao_bank_tsentrkredit-9" rel="nofollow">Кредиты<span class="ml-10 text-muted text-sm font-weight-medium">9</span></a><a href="/ipoteka/ipoteka-ot-ao_bank_tsentrkredit-9" rel="nofollow">Ипотека<span class="ml-10 text-muted text-sm font-weight-medium">5</span></a><a href="/avtokredity/avtokredity-ot-ao_bank_tsentrkredit-9" rel="nofollow">Автокредиты<span class="ml-10 text-muted text-sm font-weight-medium">3</span></a><a href="/depozity/depozity-ot-ao_bank_tsentrkredit-9" rel="nofollow">Депозиты<span class="ml-10 text-muted text-sm font-weight-medium">5</span></a><a href="/karty/karty-ot-ao_bank_tsentrkredit-9" rel="nofollow">Карты<span class="ml-10 text-muted text-sm font-weight-medium">7</span></a><!----></div></div><div class="product__body"><div class="h2">О кредите</div><div class="tab-component product-properties-tabs"><div class="tab-list"><a href="#" class="tab-item active"><!----><div class="tab-label">Условия</div></a><a href="#" class="tab-item"><!----><div class="tab-label">Требования и документы</div></a><a href="#" class="tab-item"><!----><div class="tab-label">Выдача и погашение</div></a></div><div class="tab-content"><div class="product-properties-box"><dl class="product-properties-terms"><!----><div><dt>Валюта счета</dt><dd>Тенге</dd></div><div><dt>Ставка</dt><dd>номинальная — 7%  эффективная — 7.2%<!----></dd></div><div><dt>Сумма</dt><dd><!---->до 25 000 000 ₸<small>25 млн. тенге для городов Нур султан , Алматы и их пригородных зон в пределах границ, определенных законодательством Республики Казахстан; Актау, Атырау, Шымкент;
20 млн. тенге для города Караганда;
15 млн. тенге для других регионов.</small></dd></div><div><dt>Срок</dt><dd>от 3 мес.  до 300 мес.<!----></dd></div><!----><!----><div><dt>Страхование</dt><dd>Не требуется<!----></dd></div><div><dt>Залог и поручительство</dt><dd><ul><li>Требуется залог</li></ul><small>Приобретаемая жилая недвижимость. Залогодателем является только заемщик.</small></dd></div><div><dt>Комиссия за организацию</dt><dd>Нет<!----></dd></div><div><dt>Комиссия за рассмотрение</dt><dd>Нет<!----></dd></div><div><dt>Запрет на досрочное погашение</dt><dd>Нет<!----></dd></div><div><dt>Штраф за досрочное погашение</dt><dd>Нет<!----></dd></div><div><dt>Примечание</dt><dd><small>Рефинансирование (получение ипотечного жилищного займа лицом для полного или частичного погашения ранее выданного ипотечного жилищного займа) не допускается.
Допускается привлечение созаемщика. При этом требование программы об отсутствии жилья и/или непогашенной задолженности по ипотечным жилищным займам не распространяется на созаемщика.</small></dd></div><!----><!----></dl></div></div></div></div><div class="product__news"><div class="h3 mb-sm-25">Последние новости</div><div class="record-sidebar-list"></div></div></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-lg-6 mr-auto"><a href="/" class="logo__box active"><img src="https://cdn.finance.kz/new/images/logo.svg" width="165" height="34" alt="" loading="lazy"></a><div class="text-xs pr-lg-40"><p>Сравнивайте и заказывайте продукты банков и страховых компаний. Экономьте время и деньги.
Рассчитывайте на Finance.kz! Статьи и комментарии, другой контент, который размещен на Сайте,
не является рекомендацией о вложении / расходовании денег и не могут
рассматриваться в качестве побуждения к совершению действий.</p></div><div class="socials"><a href="https://instagram.com/finance.kaz" aria-label="Instagram" target="_blank" rel="nofollow" class="socials__link"><svg width="2.6rem" height="2.6rem" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13 7.719a5.338 5.338 0 00-5.332 5.332A5.338 5.338 0 0013 18.383a5.338 5.338 0 005.332-5.332A5.338 5.338 0 0013 7.719zm0 0a5.338 5.338 0 00-5.332 5.332A5.338 5.338 0 0013 18.383a5.338 5.338 0 005.332-5.332A5.338 5.338 0 0013 7.719zM22.191 0H3.81A3.81 3.81 0 000 3.809V22.19A3.81 3.81 0 003.809 26H22.19A3.81 3.81 0 0026 22.191V3.81A3.81 3.81 0 0022.191 0zM13 19.906c-3.778 0-6.855-3.077-6.855-6.855 0-3.778 3.077-6.856 6.855-6.856 3.778 0 6.855 3.078 6.855 6.856S16.779 19.906 13 19.906zm8.379-13.71a1.528 1.528 0 01-1.524-1.524c0-.838.686-1.524 1.524-1.524s1.523.686 1.523 1.524-.685 1.523-1.523 1.523zM13 7.718a5.338 5.338 0 00-5.332 5.332A5.338 5.338 0 0013 18.383a5.338 5.338 0 005.332-5.332A5.338 5.338 0 0013 7.719zm0 0a5.338 5.338 0 00-5.332 5.332A5.338 5.338 0 0013 18.383a5.338 5.338 0 005.332-5.332A5.338 5.338 0 0013 7.719zm0 0a5.338 5.338 0 00-5.332 5.332A5.338 5.338 0 0013 18.383a5.338 5.338 0 005.332-5.332A5.338 5.338 0 0013 7.719z" fill="currentColor"></path></svg></a><a href="https://facebook.com/www.finance.kz" aria-label="Facebook" target="_blank" rel="nofollow" class="socials__link"><svg width="1.7rem" height="3.2rem" viewBox="0 0 17 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13.33 5.313h2.92V.225C15.748.156 14.014 0 11.996 0 7.783 0 4.897 2.65 4.897 7.519V12H.25v5.688h4.648V32h5.7V17.69h4.46L15.763 12h-5.17V8.083c.002-1.644.445-2.77 2.735-2.77z" fill="currentColor"></path></svg></a><a href="https://vk.com/finance__kz" aria-label="Vkontakte" target="_blank" rel="nofollow" class="socials__link"><svg width="3.2rem" height="2rem" viewBox="0 0 32 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M26.553 11.37c-.517-.653-.369-.943 0-1.527.007-.007 4.278-5.909 4.718-7.91l.002-.001c.219-.73 0-1.265-1.057-1.265h-3.499c-.89 0-1.301.46-1.521.974 0 0-1.781 4.264-4.301 7.028-.814.799-1.19 1.055-1.634 1.055-.218 0-.558-.256-.558-.986V1.933c0-.875-.25-1.265-.987-1.265h-5.501c-.559 0-.891.407-.891.787 0 .83 1.26 1.02 1.39 3.354V9.87c0 1.109-.2 1.313-.647 1.313-1.19 0-4.076-4.281-5.787-9.181C5.935 1.051 5.597.667 4.7.667H1.2c-.999 0-1.2.46-1.2.975 0 .909 1.19 5.43 5.53 11.403 2.894 4.078 6.969 6.287 10.675 6.287 2.228 0 2.5-.49 2.5-1.334 0-3.896-.201-4.264.915-4.264.517 0 1.408.256 3.488 2.222 2.377 2.332 2.768 3.376 4.099 3.376h3.498c.998 0 1.503-.49 1.212-1.458-.665-2.037-5.161-6.225-5.364-6.505z" fill="currentColor"></path></svg></a><a href="https://twitter.com/finance_kz" aria-label="Twitter" target="_blank" rel="nofollow" class="socials__link"><svg width="3.2rem" height="2.6rem" viewBox="0 0 32 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M32 3.078c-1.19.522-2.458.868-3.78 1.036A6.523 6.523 0 0031.106.488a13.11 13.11 0 01-4.16 1.588A6.574 6.574 0 0022.154 0c-3.632 0-6.556 2.948-6.556 6.562 0 .52.044 1.02.152 1.496-5.454-.266-10.28-2.88-13.522-6.862a6.605 6.605 0 00-.898 3.316 6.57 6.57 0 002.914 5.452 6.479 6.479 0 01-2.964-.808v.072c0 3.188 2.274 5.836 5.256 6.446a6.548 6.548 0 01-1.72.216 5.8 5.8 0 01-1.242-.112c.85 2.598 3.262 4.508 6.13 4.57a13.182 13.182 0 01-8.134 2.798c-.538 0-1.054-.024-1.57-.09A18.469 18.469 0 0010.064 26c12.072 0 18.672-10 18.672-18.668 0-.29-.01-.57-.024-.848A13.087 13.087 0 0032 3.078z" fill="currentColor"></path></svg></a></div><div class="pb-20"><a href="mailto:info@finance.kz" class="footer__link">info@finance.kz</a></div></div><div class="col-sm-12 col-md col-lg-3 d-none d-lg-block"><div class="mb-25">Новости</div><ul class="footer-secondline-menu-menu"><div class="mb-10"><a href="/news" class="footer__link">Все новости</a></div><div class="mb-10"><a href="/articles" class="footer__link">Статьи</a></div><div class="mb-10"><a href="/blog" class="footer__link">Мнения</a></div></ul></div><div class="col-sm-12 col-md col-lg-3 d-none d-lg-block"><div class="mb-25">Кредиты</div><ul class="footer-secondline-menu-menu"><div class="mb-10"><a href="/kredity" class="footer__link active">Кредиты</a></div><div class="mb-10"><a href="/ipoteka" class="footer__link">Ипотека</a></div><div class="mb-10"><a href="/zaimy" class="footer__link">Займы</a></div><div class="mb-10"><a href="/avtokredity" class="footer__link">Автокредиты</a></div><div class="mb-10"><a href="/karty" class="footer__link">Карты</a></div><div class="mb-10"><a href="/depozity" class="footer__link">Депозиты</a></div></ul></div><div class="col-sm-12 col-md col-lg-3 d-none d-lg-block"><div class="mb-25">Продукты</div><ul class="footer-secondline-menu-menu"><div class="mb-10"><a href="/karty" class="footer__link">Карты</a></div><div class="mb-10"><a href="/depozity" class="footer__link">Депозиты</a></div></ul></div><div class="col-sm-12 col-md col-lg-4 d-none d-lg-block"><div class="mb-25">Сервисы</div><ul class="footer-secondline-menu-menu"><div class="mb-10"><a href="/ipoteka/calculator" class="footer__link">Ипотечный калькулятор</a></div><div class="mb-10"><a href="/kredity/calculator" class="footer__link">Кредитный калькулятор</a></div><div class="mb-10"><a href="/depozity/calculator" class="footer__link">Депозитный калькулятор</a></div><div class="mb-10"><a href="/calculator-asp" class="footer__link">Калькулятор АСП</a></div></ul></div><div class="col-sm-12 col-md col-lg-3 d-none d-lg-block"><div class="mb-25">Прочее</div><ul class="footer-secondline-menu-menu"><div class="mb-10"><a href="/persons" class="footer__link">Персональная справка</a></div><div class="mb-10"><a href="/dictionary" class="footer__link">Глоссарий</a></div><div class="mb-10"><a href="/kurs-valut" class="footer__link">Курсы валют</a></div><div class="mb-10"><a href="/obmen-valut" class="footer__link">Обмен валют</a></div><div class="mb-10"><a href="/otzivy" class="footer__link">Отзывы</a></div><div class="mb-10"><a href="/contacts" class="footer__link">Контакты</a></div></ul></div></div><hr class="mb-20"><div class="row mb-20"><div class="col-lg-2 col-xs-12 col-md-4"><span>Наши проекты</span></div><div class="col-xs-12 col-md-12"><a href="https://oqylyq.kz" rel="noopener" title="Oqylyq.kz - Система дистанционного обучения и автоматизированный прокторинг для образовательных организаций в Казахстане" target="_blank">oqylyq.kz</a><a href="https://banker.ru" rel="noopener" target="_blank" class="pl-10">banker.ru</a><a href="https://exam.ru" rel="noopener" target="_blank" class="pl-10">exam.ru</a></div></div></div><div class="copyrights"><div class="container"><div class="row align-items-center justify-content-between"><div class="col-md-auto col-lg-8"><a href="/contacts">© Проект компании ТОО «Ертумар» 2021</a></div><div class="col-md-auto col-lg"></div><div class="col-md-auto"><a href="/privacy">Политика конфиденциальности</a></div></div></div></div></footer></div></div></div></div><script>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</script><script src="https://cdn.finance.kz/_nuxt/3fdd0c4.js" defer></script><script src="https://cdn.finance.kz/_nuxt/5cc0b48.js" defer></script><script src="https://cdn.finance.kz/_nuxt/6afd951.js" defer></script><script src="https://cdn.finance.kz/_nuxt/6933873.js" defer></script><script src="https://cdn.finance.kz/_nuxt/8fc6b43.js" defer></script><script src="https://cdn.finance.kz/_nuxt/7f386f5.js" defer></script>
  </body>
</html>
