<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Павла Дурова допросили власти США | Finance.kz</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no"><meta data-n-head="ssr" name="apple-mobile-web-app-title" content="Finance.kz"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" name="og:title" property="og:title" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" name="description" content="Основатель Telegram рассказал про монетизацию мессенджера, количестве активных пользователей на сегодня и будущей цифровой валюте."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:title" content="Павла Дурова допросили власти США"><meta data-n-head="ssr" property="og:description" content="Основатель Telegram рассказал про монетизацию мессенджера, количестве активных пользователей на сегодня и будущей цифровой валюте."><meta data-n-head="ssr" property="og:image" content="https://storage.finance.kz/images/2020/01/18/7a65a246baa5a76a1e50699c90869a24.jpg"><meta data-n-head="ssr" property="og:site_name" content="Finance.kz"><meta data-n-head="ssr" property="og:url" content="https://finance.kz/news/pavla_durova_doprosili_vlasti_ssha-1502"><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:description" content="Основатель Telegram рассказал про монетизацию мессенджера, количестве активных пользователей на сегодня и будущей цифровой валюте."><meta data-n-head="ssr" name="twitter:image" content="https://storage.finance.kz/images/2020/01/18/7a65a246baa5a76a1e50699c90869a24.jpg"><meta data-n-head="ssr" name="twitter:title" content="Павла Дурова допросили власти США"><meta data-n-head="ssr" name="twitter:site" content="@finance_kz"><link data-n-head="ssr" rel="apple-touch-icon" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/manifest.json"><link data-n-head="ssr" rel="canonical" href="https://finance.kz/news/pavla_durova_doprosili_vlasti_ssha-1502"><script data-n-head="ssr" src="https://mc.yandex.ru/metrika/watch.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://finance.kz/news/pavla_durova_doprosili_vlasti_ssha-1502","headline":"Павла Дурова допросили власти США","image":"https://storage.finance.kz/images/2020/01/18/7a65a246baa5a76a1e50699c90869a24.jpg","author":{"@type":"Person","name":"Finance.kz"},"publisher":{"@type":"Organization","name":"Finance.kz","logo":{"@type":"ImageObject","url":"https://finance.kz/logo.png"}},"datePublished":"2020-01-18T05:03:48.000000Z","description":"Основатель Telegram рассказал про монетизацию мессенджера, количестве активных пользователей на сегодня и будущей цифровой валюте."}</script><link rel="preload" href="/_nuxt/87215e34fc951c648216.js" as="script"><link rel="preload" href="/_nuxt/ec31b2e7ab6fb23a59c9.js" as="script"><link rel="preload" href="/_nuxt/4249c0baa51c0cbd7f5f.js" as="script"><link rel="preload" href="/_nuxt/625556399436c20aabbe.js" as="script"><link rel="preload" href="/_nuxt/fe018088b720be306f98.js" as="script"><link rel="preload" href="/_nuxt/06c5dcf7ad47799d9cbf.js" as="script"><link rel="preload" href="/_nuxt/3471ac813a8f7382940a.js" as="script"><style data-vue-ssr-id="3191d5ad:0 23b63c4f:0 1dfdff6c:0 1cb4d2dc:0 f16e45a4:0 3c52193c:0 17f9bf96:0 3f38d0b0:0 b1ceb16a:0 0187aeb0:0 3370faea:0 63af3c3c:0 17d91d44:0 3e2328be:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="finance-layout"><div class="mobile-menu-component" data-v-28fe83a8><div class="mobile-menu" data-v-28fe83a8><div class="menu-header" data-v-28fe83a8><div class="current-city" data-v-28fe83a8><span class="icon lnr lnr-map-marker" data-v-28fe83a8></span><span class="name" data-v-28fe83a8>Алматы</span></div></div><div class="menu-content" data-v-28fe83a8><ul class="menu-list" data-v-28fe83a8><li data-v-28fe83a8><a href="/news" title="Новости" class="active" data-v-28fe83a8><img src="/static/images/flaticons/white/newspaper.svg" alt="Новости" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Новости</span></a></li><li data-v-28fe83a8><a href="/articles" title="Статьи" data-v-28fe83a8><img src="/static/images/flaticons/white/article.svg" alt="Статьи" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Статьи</span></a></li><li data-v-28fe83a8><a href="/dictionary" title="Словарь" data-v-28fe83a8><img src="/static/images/flaticons/white/dictionary.svg" alt="Словарь" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Словарь</span></a></li><li data-v-28fe83a8><a href="/kredity" title="Кредиты" data-v-28fe83a8><img src="/static/images/flaticons/white/money.svg" alt="Кредиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Кредиты</span></a></li><li data-v-28fe83a8><a href="/ipoteka" title="Ипотека" data-v-28fe83a8><img src="/static/images/flaticons/white/mortgage.svg" alt="Ипотека" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Ипотека</span></a></li><li data-v-28fe83a8><a href="/zaimy" title="Займы" data-v-28fe83a8><img src="/static/images/flaticons/white/bill.svg" alt="Займы" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Займы</span></a></li><li data-v-28fe83a8><a href="/avtokredity" title="Автокредиты" data-v-28fe83a8><img src="/static/images/flaticons/white/car.svg" alt="Автокредиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Автокредиты</span></a></li><li data-v-28fe83a8><a href="/depozity" title="Депозиты" data-v-28fe83a8><img src="/static/images/flaticons/white/saving.svg" alt="Депозиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Депозиты</span></a></li><li data-v-28fe83a8><a href="/karty" title="Карты" data-v-28fe83a8><img src="/static/images/flaticons/white/credit-card.svg" alt="Карты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Карты</span></a></li><li data-v-28fe83a8><a href="/companies/s/bank" title="Банки" data-v-28fe83a8><img src="/static/images/flaticons/white/bank.svg" alt="Банки" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Банки</span></a></li><!----></ul></div><div class="menu-footer" data-v-28fe83a8><div class="mobile-social-links" data-v-28fe83a8><a href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-28fe83a8><i class="fab fa-facebook-f" data-v-28fe83a8></i></a><a href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-28fe83a8><i class="fab fa-instagram" data-v-28fe83a8></i></a><a href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-28fe83a8><i class="fab fa-vk" data-v-28fe83a8></i></a><a href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-28fe83a8><i class="fab fa-twitter" data-v-28fe83a8></i></a></div></div></div></div><div class="auth-component"><!----></div><!----><div class="page-wrap"><!----><header data-v-2549dc30><div class="page-limiter" data-v-2549dc30><div class="header" data-v-2549dc30><div class="header-leftside" data-v-2549dc30><a href="/" title="Finance.kz" class="finance-logo active" data-v-2549dc30><span class="pre" data-v-2549dc30>finance.</span><span class="post" data-v-2549dc30>kz</span></a></div><div class="header-center" data-v-2549dc30><ul class="header-main-menu" data-v-2549dc30><li class="with-childs" data-v-2549dc30><a href="/news" title="Новости" class="active" data-v-2549dc30>Новости</a><ul class="menu-childs" data-v-2549dc30><li data-v-2549dc30><a href="/news/all" data-v-2549dc30>Все новости</a></li><li data-v-2549dc30><a href="/articles" data-v-2549dc30>Статьи</a></li><li data-v-2549dc30><a href="/blog" data-v-2549dc30>Мнения</a></li></ul></li><!----><!----><li class="with-childs" data-v-2549dc30><a href="/kredity" title="Кредиты" data-v-2549dc30>Кредиты</a><ul class="menu-childs" data-v-2549dc30><li data-v-2549dc30><a href="/kredity" data-v-2549dc30>Потребительские кредиты</a></li><li data-v-2549dc30><a href="/ipoteka" data-v-2549dc30>Ипотека</a></li><li data-v-2549dc30><a href="/zaimy" data-v-2549dc30>Займы</a></li><li data-v-2549dc30><a href="/avtokredity" data-v-2549dc30>Автокредиты</a></li></ul></li><!----><!----><!----><li data-v-2549dc30><a href="/depozity" title="Депозиты" data-v-2549dc30>Депозиты</a><!----></li><li data-v-2549dc30><a href="/karty" title="Карты" data-v-2549dc30>Карты</a><!----></li><li data-v-2549dc30><a href="/companies/s/bank" title="Банки" data-v-2549dc30>Банки</a><!----></li><li class="with-childs" data-v-2549dc30><a href="/kurs-valut" title="Валюта" data-v-2549dc30>Валюта</a><ul class="menu-childs" data-v-2549dc30><li data-v-2549dc30><a href="/kurs-valut" data-v-2549dc30>Курсы валют</a></li><li data-v-2549dc30><a href="/obmen-valut" data-v-2549dc30>Обмен валют</a></li></ul></li></ul></div><div class="header-rightside" data-v-2549dc30><ul class="header-rightside-menu" data-v-2549dc30><li class="current-city" data-v-2549dc30><i class="icon lnr lnr-map-marker" data-v-2549dc30></i><a href="#" title="Выбрать город" class="name" data-v-2549dc30>Алматы</a></li><li data-v-2549dc30><a href="#" title="Войти" data-v-2549dc30>Вход</a></li><li data-v-2549dc30><a href="#" title="Регистрация" data-v-2549dc30>Регистрация</a></li><!----><!----></ul><a href="#" title="Открыть меню" class="mobile-menu-btn" data-v-2549dc30><span class="lnr lnr-menu" data-v-2549dc30></span></a></div></div></div></header><div class="page-root" data-v-10528657><div class="superhero-wrap" data-v-10528657><div class="page-limiter px1100-limit" data-v-10528657><div class="breadcrumbs-component" data-v-64c2f7f3 data-v-10528657><ol itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs superhero" data-v-64c2f7f3><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-64c2f7f3><!----><a href="/" itemprop="item" class="active" data-v-64c2f7f3><span itemprop="name" data-v-64c2f7f3>Главная</span><meta itemprop="position" content="1" data-v-64c2f7f3></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-64c2f7f3><!----><a href="/news" itemprop="item" class="active" data-v-64c2f7f3><span itemprop="name" data-v-64c2f7f3>Новости</span><meta itemprop="position" content="2" data-v-64c2f7f3></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-64c2f7f3><!----><a href="/news/pavla_durova_doprosili_vlasti_ssha-1502" itemprop="item" class="router-link-exact-active active" data-v-64c2f7f3><span itemprop="name" data-v-64c2f7f3>Павла Дурова допросили власти США</span><meta itemprop="position" content="3" data-v-64c2f7f3></a></li></ol></div></div></div><div class="news-page page-limiter px1100-limit margin-sub-5x" data-v-10528657><div class="news-page-leftside" data-v-10528657><div class="record-view-component" data-v-10528657><div class="record-header"><div class="record-image"><img src="https://storage.finance.kz/images/2020/01/18/7a65a246baa5a76a1e50699c90869a24.900.jpg"></div><div class="record-inner"><a href="/companies/finance_kz-24" class="record-author"><div class="author-photo"><img data-src="https://storage.finance.kz/images/2019/07/19/ba01354b01a003935862bf6f7ad81c0e.100.png" alt="Finance.kz" class="lazyload"></div><div class="author-meta"><div class="author-name">Finance.kz</div><div class="author-date">Сегодня, в 5:03</div></div></a><!----></div></div><article class="record-content"><h1 class="record-title">Павла Дурова допросили власти США</h1><h2 class="record-announce" style="display: none">Основатель Telegram рассказал про монетизацию мессенджера, количестве активных пользователей на сегодня и будущей цифровой валюте.</h2><div class="record-body"><p>Основатель Telegram рассказал про монетизацию мессенджера, количестве активных пользователей на сегодня и будущей цифровой валюте.</p><p>В первую очередь комиссия по ценным бумагам и биржам США пыталась узнать, на какие средства Дуров основал Telegram и куда он и его команда тратят деньги. Кроме того, юристы пытались понять, зачем российскому предпринимателю понадобилось $1,7 млрд, а также доказать, что токены для ICO – это ценные бумаги, а не цифровая валюта.</p><p>В ответ Дуров сообщил, что большое количество инвесторов ему необходимо для закупки оборудования с целью обеспечения устойчивости блокчейн-платформы, отказавшись при этом считать токены ценными бумагами. Вдобавок Дуров рассказал, что финансировал Telegram с 2013 по 2017 года за счёт средств, вырученных с продажи "ВКонтакте".</p><p>Также стало известно, что на данный момент у мессенджера более 300 миллионов активных пользователей в месяц, а монетизировать Telegram он планирует посредством рекламы, а не взиманием средств с пользователей мессенджера.</p></div><div class="margin-3x"><!----><div class="more-records-by-category">Другие новости по темам:</div></div><div class="record-categories margin-15x"><a href="/news/c/mirovye_novosti-55">Мировые новости</a><a href="/news/c/telegram-25">Telegram</a><a href="/news/c/kriptovalyuta-13">Криптовалюта</a></div><div class="author-block margin-2x"><div class="author-photo"><img data-src="https://storage.finance.kz/images/2019/07/19/ba01354b01a003935862bf6f7ad81c0e.100.png" alt="Finance.kz" class="lazyload"></div><div class="author-meta"><div class="author-name">Finance.kz</div><!----></div></div><!----><div class="social-share margin-3x"><span tabindex="0" data-link="#share-facebook" class="social social-facebook"><span>Поделиться в Facebook</span></span><span tabindex="0" data-link="#share-twitter" class="social social-twitter"><span>Написать в Твиттер</span></span><span tabindex="0" data-link="#share-vk" class="social social-vk"><span>Рассказать ВКонтакте</span></span></div></article></div><div class="padding-2x" data-v-10528657><div class="record-block-list-component" data-v-1372bb9d data-v-10528657><div class="record-item" data-v-1372bb9d><a href="/news/pavla_durova_doprosili_vlasti_ssha-1502" class="router-link-exact-active active" data-v-1372bb9d><div class="record-image" data-v-1372bb9d><img data-src="https://storage.finance.kz/images/2020/01/18/7a65a246baa5a76a1e50699c90869a24.500.jpg" alt="Павла Дурова допросили власти США" class="lazyload" data-v-1372bb9d></div><div class="record-inner" data-v-1372bb9d><div class="record-info" data-v-1372bb9d><div class="record-title" data-v-1372bb9d>Павла Дурова допросили власти США</div><div class="record-announce" data-v-1372bb9d>Основатель Telegram рассказал про монетизацию мессенджера, количестве активных пользователей на сегодня и будущей цифровой валюте.</div></div><div class="record-date" data-v-1372bb9d>Сегодня, в 5:03</div></div></a></div><div class="record-item" data-v-1372bb9d><a href="/news/gta_v_stala_samoy_prodavaemoy_igroy_desyatiletiya_2010_yh_eyo_prodazhi_prevyshayut_110_millionov_kopiy-1501" data-v-1372bb9d><div class="record-image" data-v-1372bb9d><img data-src="https://storage.finance.kz/images/2020/01/18/60e9300d621cc2f8338424848e611f23.500.jpg" alt="GTA V стала самой продаваемой игрой десятилетия 2010-ых, её продажи превышают 110 миллионов копий" class="lazyload" data-v-1372bb9d></div><div class="record-inner" data-v-1372bb9d><div class="record-info" data-v-1372bb9d><div class="record-title" data-v-1372bb9d>GTA V стала самой продаваемой игрой десятилетия 2010-ых, её продажи превышают 110 миллионов копий</div><div class="record-announce" data-v-1372bb9d>В первой десятке оказались две игры от Rockstar Games, в то время как серия игр Call of Duty оккупировала аж семь позиций.</div></div><div class="record-date" data-v-1372bb9d>Сегодня, в 4:54</div></div></a></div><div class="record-item" data-v-1372bb9d><a href="/news/5_sovetov_kak_stat_ekologichnee_v_internete-1500" data-v-1372bb9d><div class="record-image" data-v-1372bb9d><img data-src="https://storage.finance.kz/images/2020/01/17/96346008616bbd4aec8ce0488936a8bc.500.jpg" alt="5 советов, как стать экологичнее в интернете" class="lazyload" data-v-1372bb9d></div><div class="record-inner" data-v-1372bb9d><div class="record-info" data-v-1372bb9d><div class="record-title" data-v-1372bb9d>5 советов, как стать экологичнее в интернете</div><div class="record-announce" data-v-1372bb9d>В век информационной глобализации стало необходимо соблюдать также и цифровую гигиену: регулярно менять пароли, не открывать незнакомые ссылки и очищать гаджеты от ненужной информации.</div></div><div class="record-date" data-v-1372bb9d>Вчера, в 12:02</div></div></a></div></div></div></div><div class="news-page-rightside" data-v-10528657><div class="news-column" data-v-10528657><div class="news-column-component" data-v-eb8c94ce data-v-10528657><div class="news-column-list" data-v-eb8c94ce><div class="news-list-title" data-v-eb8c94ce>Последние новости</div><div class="news-list-list" data-v-eb8c94ce></div></div><div class="best-card-block" data-v-792d5c43 data-v-eb8c94ce><div class="best-card-title" data-v-792d5c43>Компания месяца</div><a rel="nofollow" href="https://fingramota.kz" class="best-card-image" data-v-792d5c43><img data-src="/static/images/fingramota.png" alt="Fingramota.kz" class="lazyload" data-v-792d5c43></a><div class="best-card-description" data-v-792d5c43>Fingramota.kz - повышение финансовой грамотности населения</div></div><div class="news-column-list" data-v-eb8c94ce><div class="news-list-list" data-v-eb8c94ce></div></div></div></div></div></div></div><footer class="margin-3x" data-v-c85a3fa6><div class="page-limiter" data-v-c85a3fa6><div class="footer-firstline" data-v-c85a3fa6><div class="footer-firstline-leftside" data-v-c85a3fa6><a href="#" class="footer-firstline-leftside-logo" data-v-c85a3fa6><span class="pre" data-v-c85a3fa6>finance.</span><span class="post" data-v-c85a3fa6>kz</span></a><div class="footer-firstline-leftside-description" data-v-c85a3fa6>Сравнивайте и заказывайте продукты банков и страховых компаний. Экономьте время и деньги. Рассчитывайте на Finance.kz!</div><div class="footer-firstline-leftside-social" data-v-c85a3fa6><a href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-c85a3fa6><i class="fab fa-facebook-f" data-v-c85a3fa6></i></a><a href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-c85a3fa6><i class="fab fa-instagram" data-v-c85a3fa6></i></a><a href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-c85a3fa6><i class="fab fa-vk" data-v-c85a3fa6></i></a><a href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-c85a3fa6><i class="fab fa-twitter" data-v-c85a3fa6></i></a></div></div><div class="footer-firstline-rightside" data-v-c85a3fa6><div class="footer-firstline-rightside-menu" data-v-c85a3fa6><div class="footer-firstline-rightside-menu-title" data-v-c85a3fa6>Кредиты</div><ul class="footer-firstline-rightside-menu-menu" data-v-c85a3fa6><li data-v-c85a3fa6><a href="/kredity" data-v-c85a3fa6>Кредиты</a></li><li data-v-c85a3fa6><a href="/ipoteka" data-v-c85a3fa6>Ипотека</a></li><li data-v-c85a3fa6><a href="/zaimy" data-v-c85a3fa6>Займы</a></li><li data-v-c85a3fa6><a href="/avtokredity" data-v-c85a3fa6>Автокредиты</a></li><li data-v-c85a3fa6><a href="/karty" data-v-c85a3fa6>Карты</a></li><li data-v-c85a3fa6><a href="/depozity" data-v-c85a3fa6>Депозиты</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-c85a3fa6><div class="footer-firstline-rightside-menu-title" data-v-c85a3fa6>Другое</div><ul class="footer-firstline-rightside-menu-menu" data-v-c85a3fa6><li data-v-c85a3fa6><a href="/karty" data-v-c85a3fa6>Карты</a></li><li data-v-c85a3fa6><a href="/depozity" data-v-c85a3fa6>Депозиты</a></li><li data-v-c85a3fa6><a href="/kurs-valut" data-v-c85a3fa6>Курсы валют</a></li><li data-v-c85a3fa6><a href="/obmen-valut" data-v-c85a3fa6>Обмен валют</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-c85a3fa6><div class="footer-firstline-rightside-menu-title" data-v-c85a3fa6>Новости</div><ul class="footer-firstline-rightside-menu-menu" data-v-c85a3fa6><li data-v-c85a3fa6><a href="/news" class="active" data-v-c85a3fa6>Все новости</a></li><li data-v-c85a3fa6><a href="/articles" data-v-c85a3fa6>Статьи</a></li><li data-v-c85a3fa6><a href="/blog" data-v-c85a3fa6>Мнения</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-c85a3fa6><div class="footer-firstline-rightside-menu-title" data-v-c85a3fa6>Прочее</div><ul class="footer-firstline-rightside-menu-menu" data-v-c85a3fa6><li data-v-c85a3fa6><a href="/persons" data-v-c85a3fa6>Персональная справка</a></li><li data-v-c85a3fa6><a href="/dictionary" data-v-c85a3fa6>Словарь терминов</a></li><li data-v-c85a3fa6><a href="/calculator-asp" data-v-c85a3fa6>Калькулятор АСП</a></li><li data-v-c85a3fa6><a href="/ipoteka/calculator" data-v-c85a3fa6>Ипотечный калькулятор</a></li></ul></div></div></div><div class="footer-secondline" data-v-c85a3fa6><div class="footer-secondline-leftside" data-v-c85a3fa6><div class="footer-secondline-copyright-text" data-v-c85a3fa6><a href="/contacts" title="Разработка сайтов в Алматы" data-v-c85a3fa6>Проект компании GeekLabs © 2019</a></div></div><div class="footer-secondline-rightside" data-v-c85a3fa6><div class="footer-secondline-developer-text" data-v-c85a3fa6><a href="mailto:info@finance.kz" title="Написать нам" data-v-c85a3fa6>info@finance.kz</a></div></div></div></div></footer></div></div></div></div><script>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</script><script src="/_nuxt/87215e34fc951c648216.js" defer></script><script src="/_nuxt/fe018088b720be306f98.js" defer></script><script src="/_nuxt/06c5dcf7ad47799d9cbf.js" defer></script><script src="/_nuxt/3471ac813a8f7382940a.js" defer></script><script src="/_nuxt/ec31b2e7ab6fb23a59c9.js" defer></script><script src="/_nuxt/4249c0baa51c0cbd7f5f.js" defer></script><script src="/_nuxt/625556399436c20aabbe.js" defer></script>
  </body>
</html>
