<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>💵 Потребительские кредиты — Кредиты от 3 млн тенге | Finance.kz</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no"><meta data-n-head="ssr" name="apple-mobile-web-app-title" content="Finance.kz"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" name="og:title" property="og:title" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" property="og:site_name" content="Finance.kz"><meta data-n-head="ssr" property="og:type" content="website"><meta data-n-head="ssr" property="og:title" content="💵 Потребительские кредиты — Кредиты от 3 млн тенге | Finance.kz"><meta data-n-head="ssr" property="og:description" content="Лучшие ставки по кредитам в банках Казахстана для физических и юридических лиц. Выгодные кредиты в Казахстане и процентные ставки по кредитам. Выбери лучший кредит на Finance.kz."><meta data-n-head="ssr" property="og:url" content="https://finance.kz/kredity/p/ot-3000000-tenge"><meta data-n-head="ssr" property="og:image" content="https://finance.kz/logo.png"><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:site" content="@finance_kz"><meta data-n-head="ssr" name="twitter:title" content="💵 Потребительские кредиты — Кредиты от 3 млн тенге | Finance.kz"><meta data-n-head="ssr" name="twitter:description" content="Лучшие ставки по кредитам в банках Казахстана для физических и юридических лиц. Выгодные кредиты в Казахстане и процентные ставки по кредитам. Выбери лучший кредит на Finance.kz."><meta data-n-head="ssr" name="description" content="Лучшие ставки по кредитам в банках Казахстана для физических и юридических лиц. Выгодные кредиты в Казахстане и процентные ставки по кредитам. Выбери лучший кредит на Finance.kz."><meta data-n-head="ssr" name="keywords" content="Кредиты, потребительские кредиты, сравнить кредиты, кредит на нужды, залоговый кредит"><link data-n-head="ssr" rel="apple-touch-icon" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/manifest.json"><link data-n-head="ssr" rel="canonical" href="https://finance.kz/kredity"><script data-n-head="ssr" src="https://mc.yandex.ru/metrika/watch.js"></script><link rel="preload" href="/_nuxt/0147555626a95e4a5467.js" as="script"><link rel="preload" href="/_nuxt/7dbf6a5e6e2acc22acdd.js" as="script"><link rel="preload" href="/_nuxt/9507706549f1d3b2290f.js" as="script"><link rel="preload" href="/_nuxt/56ca073ce79664d48891.js" as="script"><link rel="preload" href="/_nuxt/0983f2e8662a85b84750.js" as="script"><link rel="preload" href="/_nuxt/b5883e6988dd2eb23411.js" as="script"><link rel="preload" href="/_nuxt/21f3d60eccb457a0ae80.js" as="script"><style data-vue-ssr-id="3191d5ad:0 23b63c4f:0 1dfdff6c:0 1cb4d2dc:0 f16e45a4:0 8f72f116:0 e1947d92:0 3f38d0b0:0 41b0ecb6:0 3a2370d0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="finance-layout"><div class="mobile-menu-component" data-v-28fe83a8><div class="mobile-menu" data-v-28fe83a8><div class="menu-header" data-v-28fe83a8><div class="current-city" data-v-28fe83a8><span class="icon lnr lnr-map-marker" data-v-28fe83a8></span><span class="name" data-v-28fe83a8>Алматы</span></div></div><div class="menu-content" data-v-28fe83a8><ul class="menu-list" data-v-28fe83a8><li data-v-28fe83a8><a href="/news" title="Новости" data-v-28fe83a8><img src="/static/images/flaticons/white/newspaper.svg" alt="Новости" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Новости</span></a></li><li data-v-28fe83a8><a href="/articles" title="Статьи" data-v-28fe83a8><img src="/static/images/flaticons/white/article.svg" alt="Статьи" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Статьи</span></a></li><li data-v-28fe83a8><a href="/dictionary" title="Словарь" data-v-28fe83a8><img src="/static/images/flaticons/white/dictionary.svg" alt="Словарь" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Словарь</span></a></li><li data-v-28fe83a8><a href="/kredity" title="Кредиты" class="active" data-v-28fe83a8><img src="/static/images/flaticons/white/money.svg" alt="Кредиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Кредиты</span></a></li><li data-v-28fe83a8><a href="/ipoteka" title="Ипотека" data-v-28fe83a8><img src="/static/images/flaticons/white/mortgage.svg" alt="Ипотека" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Ипотека</span></a></li><li data-v-28fe83a8><a href="/zaimy" title="Займы" data-v-28fe83a8><img src="/static/images/flaticons/white/bill.svg" alt="Займы" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Займы</span></a></li><li data-v-28fe83a8><a href="/avtokredity" title="Автокредиты" data-v-28fe83a8><img src="/static/images/flaticons/white/car.svg" alt="Автокредиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Автокредиты</span></a></li><li data-v-28fe83a8><a href="/depozity" title="Депозиты" data-v-28fe83a8><img src="/static/images/flaticons/white/saving.svg" alt="Депозиты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Депозиты</span></a></li><li data-v-28fe83a8><a href="/karty" title="Карты" data-v-28fe83a8><img src="/static/images/flaticons/white/credit-card.svg" alt="Карты" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Карты</span></a></li><li data-v-28fe83a8><a href="/companies/s/bank" title="Банки" data-v-28fe83a8><img src="/static/images/flaticons/white/bank.svg" alt="Банки" class="icon" data-v-28fe83a8><span class="label" data-v-28fe83a8>Банки</span></a></li><!----></ul></div><div class="menu-footer" data-v-28fe83a8><div class="mobile-social-links" data-v-28fe83a8><a href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-28fe83a8><i class="fab fa-facebook-f" data-v-28fe83a8></i></a><a href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-28fe83a8><i class="fab fa-instagram" data-v-28fe83a8></i></a><a href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-28fe83a8><i class="fab fa-vk" data-v-28fe83a8></i></a><a href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-28fe83a8><i class="fab fa-twitter" data-v-28fe83a8></i></a></div></div></div></div><div class="auth-component"><!----></div><!----><div class="page-wrap"><!----><header data-v-2b26ff8a><div class="page-limiter" data-v-2b26ff8a><div class="header" data-v-2b26ff8a><div class="header-leftside" data-v-2b26ff8a><a href="/" title="Finance.kz" class="finance-logo active" data-v-2b26ff8a><span class="pre" data-v-2b26ff8a>finance.</span><span class="post" data-v-2b26ff8a>kz</span></a></div><div class="header-center" data-v-2b26ff8a><ul class="header-main-menu" data-v-2b26ff8a><li class="with-childs" data-v-2b26ff8a><a href="/news" title="Новости" data-v-2b26ff8a>Новости</a><ul class="menu-childs" data-v-2b26ff8a><li data-v-2b26ff8a><a href="/news/all" data-v-2b26ff8a>Все новости</a></li><li data-v-2b26ff8a><a href="/articles" data-v-2b26ff8a>Статьи</a></li><li data-v-2b26ff8a><a href="/blog" data-v-2b26ff8a>Мнения</a></li></ul></li><!----><!----><li class="with-childs" data-v-2b26ff8a><a href="/kredity" title="Кредиты" class="active" data-v-2b26ff8a>Кредиты</a><ul class="menu-childs" data-v-2b26ff8a><li data-v-2b26ff8a><a href="/kredity" class="active" data-v-2b26ff8a>Потребительские кредиты</a></li><li data-v-2b26ff8a><a href="/ipoteka" data-v-2b26ff8a>Ипотека</a></li><li data-v-2b26ff8a><a href="/zaimy" data-v-2b26ff8a>Займы</a></li><li data-v-2b26ff8a><a href="/avtokredity" data-v-2b26ff8a>Автокредиты</a></li></ul></li><!----><!----><!----><li data-v-2b26ff8a><a href="/depozity" title="Депозиты" data-v-2b26ff8a>Депозиты</a><!----></li><li data-v-2b26ff8a><a href="/karty" title="Карты" data-v-2b26ff8a>Карты</a><!----></li><li data-v-2b26ff8a><a href="/companies/s/bank" title="Банки" data-v-2b26ff8a>Банки</a><!----></li><li class="with-childs" data-v-2b26ff8a><a href="/kurs-valut" title="Валюта" data-v-2b26ff8a>Валюта</a><ul class="menu-childs" data-v-2b26ff8a><li data-v-2b26ff8a><a href="/kurs-valut" data-v-2b26ff8a>Курсы валют</a></li><li data-v-2b26ff8a><a href="/obmen-valut" data-v-2b26ff8a>Обмен валют</a></li></ul></li></ul></div><div class="header-rightside" data-v-2b26ff8a><ul class="header-rightside-menu" data-v-2b26ff8a><li class="current-city" data-v-2b26ff8a><i class="icon lnr lnr-map-marker" data-v-2b26ff8a></i><a href="#" title="Выбрать город" class="name" data-v-2b26ff8a>Алматы</a></li><li data-v-2b26ff8a><a href="#" title="Войти" data-v-2b26ff8a>Вход</a></li><li data-v-2b26ff8a><a href="#" title="Регистрация" data-v-2b26ff8a>Регистрация</a></li><!----><!----></ul><a href="#" title="Открыть меню" class="mobile-menu-btn" data-v-2b26ff8a><span class="lnr lnr-menu" data-v-2b26ff8a></span></a></div></div></div></header><div class="page-root" data-v-7fa1f85f><div class="superhero-wrap" data-v-7fa1f85f><div class="page-limiter" data-v-7fa1f85f><div class="breadcrumbs-component" data-v-64c2f7f3 data-v-7fa1f85f><ol itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs superhero" data-v-64c2f7f3><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-64c2f7f3><!----><a href="/" itemprop="item" class="active" data-v-64c2f7f3><span itemprop="name" data-v-64c2f7f3>Главная</span><meta itemprop="position" content="1" data-v-64c2f7f3></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-64c2f7f3><!----><a href="/kredity" itemprop="item" class="active" data-v-64c2f7f3><span itemprop="name" data-v-64c2f7f3>Кредиты</span><meta itemprop="position" content="2" data-v-64c2f7f3></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-64c2f7f3><!----><a href="/kredity/p/ot-3000000-tenge" itemprop="item" class="router-link-exact-active active" data-v-64c2f7f3><span itemprop="name" data-v-64c2f7f3>Кредиты от 3 млн тенге</span><meta itemprop="position" content="3" data-v-64c2f7f3></a></li></ol></div><div class="superhero-minimal margin-3x" data-v-7fa1f85f><div data-v-7fa1f85f><h1 class="superhero-title" data-v-7fa1f85f>Кредиты от 3 млн тенге</h1><h2 class="superhero-description" data-v-7fa1f85f>Сравнивайте и выбирайте самые выгодные потребительские кредиты от казахстанских банков.</h2></div></div></div></div><div class="products-list-page page-limiter margin-sub-6x" data-v-7fa1f85f><div class="products-leftside-block" data-v-7fa1f85f><!----><!----><div class="products-sort margin-3x" data-v-7fa1f85f><a href="#" class="sort-item active" data-v-7fa1f85f>Переплата меньше</a><a href="#" class="sort-item" data-v-7fa1f85f>Ставка меньше</a><a href="#" class="sort-item" data-v-7fa1f85f>Платеж меньше</a></div><div class="product-list margin-3x" data-v-7fa1f85f><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291706&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/07/04/bdb52921eb43613f24dfbd37fb6d4d2d.200.png" alt="АО Народный Банк Казахстана" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО Народный Банк Казахстана</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/kredit_bez_zaloga-68?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/07/04/bdb52921eb43613f24dfbd37fb6d4d2d.100.png" alt="АО Народный Банк Казахстана" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Кредит без залога</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>1</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>251 356</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>16 272</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/373" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 1%</span><span data-v-7fa1f85f>до 25.1%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 6 000 000 ₸</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 5 лет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>есть</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><span data-v-7fa1f85f>до 63</span></span></li><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Стаж на последнем месте</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>1 дн.</span></li></ul><a href="/offer/373" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291741&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/09/03/5847d081d09e222b86cb0417f250ab72.200.jpeg" alt="АО «Шинхан Банк Казахстан»" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО «Шинхан Банк Казахстан»</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/programma_kreditovaniya_pod_zalog_denezhnyh_sredstv-79?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/09/03/5847d081d09e222b86cb0417f250ab72.100.jpeg" alt="АО «Шинхан Банк Казахстан»" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Программа кредитования под залог денежных средств</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>2</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>252 716</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>32 592</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/466" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 2%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 100 000 ₸</span><!----></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 3 лет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><span data-v-7fa1f85f>до 63</span></span></li><!----><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Общий стаж на работы</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>1 дн.</span></li></ul><a href="/offer/466" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291772&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/07/24/ea457cc78e1ee7ba982030bc1481b25f.200.png" alt="АО «First Heartland Jýsan Bank»" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО «First Heartland Jýsan Bank»</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/kredit_pod_zalog_deneg-33?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/07/24/ea457cc78e1ee7ba982030bc1481b25f.100.png" alt="АО «First Heartland Jýsan Bank»" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Кредит под залог денег</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>2</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>252 716</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>32 592</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/261" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 2%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 100 000 ₸</span><!----></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 6 мес.</span><span data-v-7fa1f85f>до 84 мес.</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>есть</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>без залога</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 15</span><!----></span></li><!----><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Общий стаж на работы</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>1 дн.</span></li></ul><a href="/offer/261" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291798&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/d5598641b1f63d756a7126bfba218892.200.png" alt="АО ДБ Альфа-Банк" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО ДБ Альфа-Банк</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/kredit_nalichnymi_alfa_bezlimit-4?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/d5598641b1f63d756a7126bfba218892.100.png" alt="АО ДБ Альфа-Банк" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Кредит наличными Альфа-безлимит</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>3.2</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>254 354</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>52 248</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/5" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 3.2%</span><span data-v-7fa1f85f>до 3.7%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 500 000 ₸</span><!----></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 6 мес.</span><span data-v-7fa1f85f>до 120 мес.</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>есть</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><span data-v-7fa1f85f>до 63</span></span></li><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Стаж на последнем месте</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>3 дн.</span></li></ul><a href="/offer/5" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291831&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/d5598641b1f63d756a7126bfba218892.200.png" alt="АО ДБ Альфа-Банк" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО ДБ Альфа-Банк</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/kredit_bez_zaloga_alfa_nalichnye-1?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/d5598641b1f63d756a7126bfba218892.100.png" alt="АО ДБ Альфа-Банк" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Кредит без залога Альфа-наличные</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>4.11</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>255 600</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>67 200</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/1" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 4.11%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 15 000 ₸</span><span data-v-7fa1f85f>до 6 000 000 ₸</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 6 мес.</span><span data-v-7fa1f85f>до 60 мес.</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Доход</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 80 000 ₸</span><!----></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Стаж на последнем месте</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>1 дн.</span></li></ul><a href="/offer/1" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291855&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/06/06/a3609f269011c6101e6ab9ab81298f73.200.png" alt="АО ForteBank" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО ForteBank</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/ekspress_kredit-8?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/06/06/a3609f269011c6101e6ab9ab81298f73.100.png" alt="АО ForteBank" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Экспресс кредит</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>4.6</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>256 272</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>75 264</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/9" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 4.6%</span><span data-v-7fa1f85f>до 24.6%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 100 000 ₸</span><span data-v-7fa1f85f>до 7 000 000 ₸</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 5 лет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>есть</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><span data-v-7fa1f85f>до 63</span></span></li><!----><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Общий стаж на работы</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>14 дн.</span></li></ul><a href="/offer/9" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291889&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/8b03399f53de658e985e286a50b01179.200.png" alt="АО Altyn Bank" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО Altyn Bank</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/bezzalogovyy_kredit_na_potrebitelskie_tseli-26?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/8b03399f53de658e985e286a50b01179.100.png" alt="АО Altyn Bank" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Беззалоговый кредит на потребительские цели</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>5.2</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>257 097</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>85 164</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/248" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 5.2%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 100 000 ₸</span><span data-v-7fa1f85f>до 6 000 000 ₸</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 6 мес.</span><span data-v-7fa1f85f>до 60 мес.</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><span data-v-7fa1f85f>до 63</span></span></li><!----><!----><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>1 дн.</span></li></ul><a href="/offer/248" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291920&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/08/05/98526e1d8301a5727c824e6ad8948c31.200.jpeg" alt="АО Нурбанк" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО Нурбанк</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/kredit_pod_zalog_deneg-82?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/08/05/98526e1d8301a5727c824e6ad8948c31.100.jpeg" alt="АО Нурбанк" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Кредит под залог денег</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>11</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>265 144</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>181 728</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/495" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 11%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 100 000 ₸</span><!----></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 3 мес.</span><span data-v-7fa1f85f>до 36 мес.</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><!----></span></li><!----><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Общий стаж на работы</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>1 дн.</span></li></ul><a href="/offer/495" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291947&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/284cbb987c32ca9699107ea6a8309619.200.png" alt="АО Евразийский банк" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО Евразийский банк</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/vneshnee_refinansirovanie-60?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/10/28/284cbb987c32ca9699107ea6a8309619.100.png" alt="АО Евразийский банк" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Внешнее  рефинансирование</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>13.8</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>269 079</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>228 948</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/340" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 13.8%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 100 000 ₸</span><span data-v-7fa1f85f>до 5 000 000 ₸</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 60 мес.</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>не требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><span data-v-7fa1f85f>до 65</span></span></li><!----><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Общий стаж на работы</span><span class="benefit-value" data-v-7fa1f85f>6 мес.</span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>1 дн.</span></li></ul><a href="/offer/340" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item" data-v-7fa1f85f><div set="&lt;c #291977&gt;" class="product-item-alpha" data-v-7fa1f85f><div class="product-company" data-v-7fa1f85f><div class="company-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/09/03/5847d081d09e222b86cb0417f250ab72.200.jpeg" alt="АО «Шинхан Банк Казахстан»" data-v-7fa1f85f></div><div class="company-title" data-v-7fa1f85f>АО «Шинхан Банк Казахстан»</div></div><div class="product-info" data-v-7fa1f85f><a href="/kredity/kredit_na_potrebitelskie_tseli-77?sum=3000000&amp;term_type=month&amp;currency_id=1" class="product-title" data-v-7fa1f85f><div class="product-title-logo" data-v-7fa1f85f><img src="https://storage.finance.kz/images/2019/09/03/5847d081d09e222b86cb0417f250ab72.100.jpeg" alt="АО «Шинхан Банк Казахстан»" data-v-7fa1f85f></div><div class="product-title-label" data-v-7fa1f85f>Кредит на потребительские цели</div></a><div class="product-properties" data-v-7fa1f85f><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>13.9</span><span class="post" data-v-7fa1f85f>%</span></div><div class="description-label" data-v-7fa1f85f>Годовых</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="pre" data-v-7fa1f85f>от</span><span class="number" data-v-7fa1f85f>269 220</span><span class="post" data-v-7fa1f85f>₸</span></div><!----><div class="description-label" data-v-7fa1f85f>в месяц</div></div><div class="product-property" data-v-7fa1f85f><div class="title-label" data-v-7fa1f85f><span class="number" data-v-7fa1f85f>230 640</span><span class="post" data-v-7fa1f85f>₸</span></div><div class="description-label" data-v-7fa1f85f>переплата</div></div></div></div><div class="product-actions" data-v-7fa1f85f><a href="/offer/464" rel="nofollow" class="offer-action" data-v-7fa1f85f><span class="action-name" data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a><a href="#" class="more-action" data-v-7fa1f85f><i class="lnr lnr-chevron-down" data-v-7fa1f85f></i></a></div></div><div set="[object Object]" class="product-item-beta" data-v-7fa1f85f><ul class="product-benefits" data-v-7fa1f85f><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Ставка</span><span class="benefit-value" data-v-7fa1f85f><!----><span data-v-7fa1f85f>до 13.9%</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Сумма</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 3 000 000 ₸</span><span data-v-7fa1f85f>до 100 000 000 ₸</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Срок</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 1 лет</span><span data-v-7fa1f85f>до 20 лет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за организацию</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Комиссия за рассмотрение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Залог</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Страхование</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Мораторий на досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Штраф за досрочное погашение</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>нет</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Подтверждение дохода</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>требуется</span></span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Возраст</span><span class="benefit-value" data-v-7fa1f85f><span data-v-7fa1f85f>от 21</span><span data-v-7fa1f85f>до 63</span></span></li><!----><!----><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Общий стаж на работы</span><span class="benefit-value" data-v-7fa1f85f>6 лет</span></li><li class="product-benefit-item" data-v-7fa1f85f><span class="benefit-label" data-v-7fa1f85f>Время рассмотрения заявки</span><span class="benefit-value" data-v-7fa1f85f>3 дн.</span></li></ul><a href="/offer/464" rel="nofollow" class="product-offer-link" data-v-7fa1f85f><span data-v-7fa1f85f>Оформить</span><i class="lnr lnr-chevron-right" data-v-7fa1f85f></i></a></div></div></div><div class="product-footer-actions" data-v-7fa1f85f><a href="#" class="show-more" data-v-7fa1f85f>Показать еще</a><div class="paginate-component" style="display:none;" data-v-c36e9020 data-v-7fa1f85f><div class="paginate-wrap" data-v-c36e9020><ul class="soap-paginate" data-v-c36e9020><!----><li class="soap-prev-page disabled" data-v-c36e9020><a href="/kredity/p/ot-3000000-tenge?page=0" tabindex="-1" class="soap-prev-link" data-v-c36e9020><i class="lnr lnr-chevron-left"></i></a></li><li class="soap-page active" data-v-c36e9020><a href="/kredity/p/ot-3000000-tenge?page=1" tabindex="0" class="soap-page-link" data-v-c36e9020>1</a></li><li class="soap-page" data-v-c36e9020><a href="/kredity/p/ot-3000000-tenge?page=2" tabindex="0" class="soap-page-link" data-v-c36e9020>2</a></li><li class="soap-page" data-v-c36e9020><a href="/kredity/p/ot-3000000-tenge?page=3" tabindex="0" class="soap-page-link" data-v-c36e9020>3</a></li><li class="soap-page disabled" data-v-c36e9020><a tabindex="0" class="soap-page-link" data-v-c36e9020></a></li><li class="soap-page" data-v-c36e9020><a href="/kredity/p/ot-3000000-tenge?page=5" tabindex="0" class="soap-page-link" data-v-c36e9020>5</a></li><li class="soap-next-page" data-v-c36e9020><a href="/kredity/p/ot-3000000-tenge?page=2" tabindex="0" class="soap-next-link" data-v-c36e9020><i class="lnr lnr-chevron-right"></i></a></li><!----></ul></div></div></div></div><div class="products-rightside-block" data-v-7fa1f85f><a href="/offer/1" class="rightside-banner-ads-with-margins" data-v-7fa1f85f><img data-src="https://storage.finance.kz/images/2020/02/01/589fc0ad653ef3aade8c151b246ac3ae.300.jpg" alt="AlfaBank Credit" class="lazyload" data-v-7fa1f85f></a></div></div><div class="product-categories page-limiter margin-5x" data-v-7fa1f85f><div class="product-category" data-v-7fa1f85f><div class="product-category-name" data-v-7fa1f85f>Популярные суммы</div><div class="product-category-list" data-v-7fa1f85f><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-200000-tenge" title="Кредиты от 200000 тенге" class="category-name" data-v-7fa1f85f>Кредиты от 200000 тенге</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-300000-tenge" title="Кредиты от 300000 тенге" class="category-name" data-v-7fa1f85f>Кредиты от 300000 тенге</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-500000-tenge" title="Кредиты от 500000 тенге" class="category-name" data-v-7fa1f85f>Кредиты от 500000 тенге</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-1000000-tenge" title="Кредиты от 1 млн тенге" class="category-name" data-v-7fa1f85f>Кредиты от 1 млн тенге</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-2000000-tenge" title="Кредиты от 2 млн тенге" class="category-name" data-v-7fa1f85f>Кредиты от 2 млн тенге</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-3000000-tenge" title="Кредиты от 3 млн тенге" class="category-name router-link-exact-active active" data-v-7fa1f85f>Кредиты от 3 млн тенге</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-5000000-tenge" title="Кредиты от 5 млн тенге" class="category-name" data-v-7fa1f85f>Кредиты от 5 млн тенге</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/ot-10000000-tenge" title="Кредиты от 10 млн тенге" class="category-name" data-v-7fa1f85f>Кредиты от 10 млн тенге</a></div></div></div><div class="product-category" data-v-7fa1f85f><div class="product-category-name" data-v-7fa1f85f>Кредиты на срок</div><div class="product-category-list" data-v-7fa1f85f><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/na-tri-mesyaca" title="Кредиты на 3 месяца" class="category-name" data-v-7fa1f85f>Кредиты на 3 месяца</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/na-polgoda" title="Кредиты на полгода" class="category-name" data-v-7fa1f85f>Кредиты на полгода</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/na-god" title="Кредиты на год" class="category-name" data-v-7fa1f85f>Кредиты на год</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/na-dva-goda" title="Кредиты на два года" class="category-name" data-v-7fa1f85f>Кредиты на два года</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/na-tri-goda" title="Кредиты на три года" class="category-name" data-v-7fa1f85f>Кредиты на три года</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/na-pyat-let" title="Кредиты на пять лет" class="category-name" data-v-7fa1f85f>Кредиты на пять лет</a></div></div></div><div class="product-category" data-v-7fa1f85f><div class="product-category-name" data-v-7fa1f85f>Популярные запросы</div><div class="product-category-list" data-v-7fa1f85f><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/bez-zaloga-i-poruchitelej" title="Кредиты без залога и поручителей" class="category-name" data-v-7fa1f85f>Кредиты без залога и поручителей</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/s-zalogom" title="Кредиты с залогом" class="category-name" data-v-7fa1f85f>Кредиты с залогом</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/p/s-poruchitelstvom" title="Кредиты с поручительством" class="category-name" data-v-7fa1f85f>Кредиты с поручительством</a></div></div></div><div class="product-category" data-v-7fa1f85f><div class="product-category-name" data-v-7fa1f85f>Кредиты в остальных городах</div><div class="product-category-list" data-v-7fa1f85f><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/abay" title="Кредиты в Абай" class="category-name" data-v-7fa1f85f>Кредиты в Абай</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/akkol" title="Кредиты в Акколь" class="category-name" data-v-7fa1f85f>Кредиты в Акколь</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/aksay" title="Кредиты в Аксай" class="category-name" data-v-7fa1f85f>Кредиты в Аксай</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/aksu" title="Кредиты в Аксу" class="category-name" data-v-7fa1f85f>Кредиты в Аксу</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/aksuat" title="Кредиты в Аксуат" class="category-name" data-v-7fa1f85f>Кредиты в Аксуат</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/aktau" title="Кредиты в Актау" class="category-name" data-v-7fa1f85f>Кредиты в Актау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/aktobe" title="Кредиты в Актобе" class="category-name" data-v-7fa1f85f>Кредиты в Актобе</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/alga" title="Кредиты в Алга" class="category-name" data-v-7fa1f85f>Кредиты в Алга</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/almaty" title="Кредиты в Алматы" class="category-name" data-v-7fa1f85f>Кредиты в Алматы</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/aralsk" title="Кредиты в Аральск" class="category-name" data-v-7fa1f85f>Кредиты в Аральск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/arkalyk" title="Кредиты в Аркалык" class="category-name" data-v-7fa1f85f>Кредиты в Аркалык</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/atbasar" title="Кредиты в Атбасар" class="category-name" data-v-7fa1f85f>Кредиты в Атбасар</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/atyrau" title="Кредиты в Атырау" class="category-name" data-v-7fa1f85f>Кредиты в Атырау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/ayaguz" title="Кредиты в Аягуз" class="category-name" data-v-7fa1f85f>Кредиты в Аягуз</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/baykonur" title="Кредиты в Байконур" class="category-name" data-v-7fa1f85f>Кредиты в Байконур</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/baiserke" title="Кредиты в Байсерке" class="category-name" data-v-7fa1f85f>Кредиты в Байсерке</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/balpyk" title="Кредиты в Балпык" class="category-name" data-v-7fa1f85f>Кредиты в Балпык</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/balkhash" title="Кредиты в Балхаш" class="category-name" data-v-7fa1f85f>Кредиты в Балхаш</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/bulaevo" title="Кредиты в Булаево" class="category-name" data-v-7fa1f85f>Кредиты в Булаево</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/glubokoe" title="Кредиты в Глубокое" class="category-name" data-v-7fa1f85f>Кредиты в Глубокое</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/derzhavinsk" title="Кредиты в Державинск" class="category-name" data-v-7fa1f85f>Кредиты в Державинск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/yereymentau" title="Кредиты в Ерейментау" class="category-name" data-v-7fa1f85f>Кредиты в Ерейментау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/esik" title="Кредиты в Есик" class="category-name" data-v-7fa1f85f>Кредиты в Есик</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/esil" title="Кредиты в Есиль" class="category-name" data-v-7fa1f85f>Кредиты в Есиль</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zhanaozen" title="Кредиты в Жанаозен" class="category-name" data-v-7fa1f85f>Кредиты в Жанаозен</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zhantas" title="Кредиты в Жанатас" class="category-name" data-v-7fa1f85f>Кредиты в Жанатас</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zharkent" title="Кредиты в Жаркент" class="category-name" data-v-7fa1f85f>Кредиты в Жаркент</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zhezkazgan" title="Кредиты в Жезказган" class="category-name" data-v-7fa1f85f>Кредиты в Жезказган</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zhetysay" title="Кредиты в Жетысай" class="category-name" data-v-7fa1f85f>Кредиты в Жетысай</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zhitikara" title="Кредиты в Житикара" class="category-name" data-v-7fa1f85f>Кредиты в Житикара</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zaysan" title="Кредиты в Зайсан" class="category-name" data-v-7fa1f85f>Кредиты в Зайсан</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/zyryanovsk" title="Кредиты в Зыряновск" class="category-name" data-v-7fa1f85f>Кредиты в Зыряновск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kazalinks" title="Кредиты в Казалинск" class="category-name" data-v-7fa1f85f>Кредиты в Казалинск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kandygash" title="Кредиты в Кандыагаш" class="category-name" data-v-7fa1f85f>Кредиты в Кандыагаш</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kapshagay" title="Кредиты в Капшагай" class="category-name" data-v-7fa1f85f>Кредиты в Капшагай</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/karaganda" title="Кредиты в Караганда" class="category-name" data-v-7fa1f85f>Кредиты в Караганда</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/karagandinskoe" title="Кредиты в Карагандинское" class="category-name" data-v-7fa1f85f>Кредиты в Карагандинское</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/karazhal" title="Кредиты в Каражал" class="category-name" data-v-7fa1f85f>Кредиты в Каражал</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/karatau" title="Кредиты в Каратау" class="category-name" data-v-7fa1f85f>Кредиты в Каратау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/karkaralinsk" title="Кредиты в Каркаралинск" class="category-name" data-v-7fa1f85f>Кредиты в Каркаралинск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kaskelen" title="Кредиты в Каскелен" class="category-name" data-v-7fa1f85f>Кредиты в Каскелен</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kentau" title="Кредиты в Кентау" class="category-name" data-v-7fa1f85f>Кредиты в Кентау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kokshetau" title="Кредиты в Кокшетау" class="category-name" data-v-7fa1f85f>Кредиты в Кокшетау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kostanay" title="Кредиты в Костанай" class="category-name" data-v-7fa1f85f>Кредиты в Костанай</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kulsary" title="Кредиты в Кульсары" class="category-name" data-v-7fa1f85f>Кредиты в Кульсары</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kurchatov" title="Кредиты в Курчатов" class="category-name" data-v-7fa1f85f>Кредиты в Курчатов</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/kyzylorda" title="Кредиты в Кызылорда" class="category-name" data-v-7fa1f85f>Кредиты в Кызылорда</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/lenger" title="Кредиты в Ленгер" class="category-name" data-v-7fa1f85f>Кредиты в Ленгер</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/lisakovsk" title="Кредиты в Лисаковск" class="category-name" data-v-7fa1f85f>Кредиты в Лисаковск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/lomonosovskoe" title="Кредиты в Ломоносовское" class="category-name" data-v-7fa1f85f>Кредиты в Ломоносовское</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/makinsk" title="Кредиты в Макинск" class="category-name" data-v-7fa1f85f>Кредиты в Макинск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/mamlutka" title="Кредиты в Мамлютка" class="category-name" data-v-7fa1f85f>Кредиты в Мамлютка</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/novaya_shulba" title="Кредиты в Новая Шульба" class="category-name" data-v-7fa1f85f>Кредиты в Новая Шульба</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/astana" title="Кредиты в Нур-Султан (Астана)" class="category-name" data-v-7fa1f85f>Кредиты в Нур-Султан (Астана)</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/pavlodar" title="Кредиты в Павлодар" class="category-name" data-v-7fa1f85f>Кредиты в Павлодар</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/petropavlovsk" title="Кредиты в Петропавловск" class="category-name" data-v-7fa1f85f>Кредиты в Петропавловск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/priozersk" title="Кредиты в Приозёрск" class="category-name" data-v-7fa1f85f>Кредиты в Приозёрск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/ridder" title="Кредиты в Риддер" class="category-name" data-v-7fa1f85f>Кредиты в Риддер</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/rudny" title="Кредиты в Рудный" class="category-name" data-v-7fa1f85f>Кредиты в Рудный</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/saran" title="Кредиты в Сарань" class="category-name" data-v-7fa1f85f>Кредиты в Сарань</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/sarygash" title="Кредиты в Сарыагаш" class="category-name" data-v-7fa1f85f>Кредиты в Сарыагаш</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/saryozek" title="Кредиты в Сарыозек" class="category-name" data-v-7fa1f85f>Кредиты в Сарыозек</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/satpayev" title="Кредиты в Сатпаев" class="category-name" data-v-7fa1f85f>Кредиты в Сатпаев</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/sekisovka" title="Кредиты в Секисовка" class="category-name" data-v-7fa1f85f>Кредиты в Секисовка</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/semey" title="Кредиты в Семей" class="category-name" data-v-7fa1f85f>Кредиты в Семей</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/sergeevka" title="Кредиты в Сергеевка" class="category-name" data-v-7fa1f85f>Кредиты в Сергеевка</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/serebryansk" title="Кредиты в Серебрянск" class="category-name" data-v-7fa1f85f>Кредиты в Серебрянск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/stepnogorsk" title="Кредиты в Степногорск" class="category-name" data-v-7fa1f85f>Кредиты в Степногорск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/stepnyak" title="Кредиты в Степняк" class="category-name" data-v-7fa1f85f>Кредиты в Степняк</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/taiynsha" title="Кредиты в Тайынша" class="category-name" data-v-7fa1f85f>Кредиты в Тайынша</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/talgar" title="Кредиты в Талгар" class="category-name" data-v-7fa1f85f>Кредиты в Талгар</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/taldykorgan" title="Кредиты в Талдыкорган" class="category-name" data-v-7fa1f85f>Кредиты в Талдыкорган</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/taraz" title="Кредиты в Тараз" class="category-name" data-v-7fa1f85f>Кредиты в Тараз</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/tekeli" title="Кредиты в Текели" class="category-name" data-v-7fa1f85f>Кредиты в Текели</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/temirtau" title="Кредиты в Темиртау" class="category-name" data-v-7fa1f85f>Кредиты в Темиртау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/turkistan" title="Кредиты в Туркестан" class="category-name" data-v-7fa1f85f>Кредиты в Туркестан</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/ungurtas" title="Кредиты в Унгуртас" class="category-name" data-v-7fa1f85f>Кредиты в Унгуртас</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/uralsk" title="Кредиты в Уральск" class="category-name" data-v-7fa1f85f>Кредиты в Уральск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/ust_kamenogorsk" title="Кредиты в Усть-Каменогорск" class="category-name" data-v-7fa1f85f>Кредиты в Усть-Каменогорск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/ushtobe" title="Кредиты в Уштобе" class="category-name" data-v-7fa1f85f>Кредиты в Уштобе</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/fort_shevchenko" title="Кредиты в Форт-Шевченко" class="category-name" data-v-7fa1f85f>Кредиты в Форт-Шевченко</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/hromtau" title="Кредиты в Хромтау" class="category-name" data-v-7fa1f85f>Кредиты в Хромтау</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/shalkar" title="Кредиты в Шалкар" class="category-name" data-v-7fa1f85f>Кредиты в Шалкар</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/shar" title="Кредиты в Шар" class="category-name" data-v-7fa1f85f>Кредиты в Шар</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/shahtinsk" title="Кредиты в Шахтинск" class="category-name" data-v-7fa1f85f>Кредиты в Шахтинск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/shemonaiha" title="Кредиты в Шемонаиха" class="category-name" data-v-7fa1f85f>Кредиты в Шемонаиха</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/shu" title="Кредиты в Шу" class="category-name" data-v-7fa1f85f>Кредиты в Шу</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/shymkent" title="Кредиты в Шымкент" class="category-name" data-v-7fa1f85f>Кредиты в Шымкент</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/schuchinsk" title="Кредиты в Щучинск" class="category-name" data-v-7fa1f85f>Кредиты в Щучинск</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/ekibastuz" title="Кредиты в Экибастуз" class="category-name" data-v-7fa1f85f>Кредиты в Экибастуз</a></div><div class="product-category-item" data-v-7fa1f85f><a href="/kredity/s/emba" title="Кредиты в Эмба" class="category-name" data-v-7fa1f85f>Кредиты в Эмба</a></div></div></div></div></div><footer class="margin-3x" data-v-8ab96600><div class="page-limiter" data-v-8ab96600><div class="footer-firstline" data-v-8ab96600><div class="footer-firstline-leftside" data-v-8ab96600><a href="#" class="footer-firstline-leftside-logo" data-v-8ab96600><span class="pre" data-v-8ab96600>finance.</span><span class="post" data-v-8ab96600>kz</span></a><div class="footer-firstline-leftside-description" data-v-8ab96600>Сравнивайте и заказывайте продукты банков и страховых компаний. Экономьте время и деньги. Рассчитывайте на Finance.kz!</div><div class="footer-firstline-leftside-social" data-v-8ab96600><a rel="nofollow" href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-8ab96600><i class="fab fa-facebook-f" data-v-8ab96600></i></a><a rel="nofollow" href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-8ab96600><i class="fab fa-instagram" data-v-8ab96600></i></a><a rel="nofollow" href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-8ab96600><i class="fab fa-vk" data-v-8ab96600></i></a><a rel="nofollow" href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-8ab96600><i class="fab fa-twitter" data-v-8ab96600></i></a></div></div><div class="footer-firstline-rightside" data-v-8ab96600><div class="footer-firstline-rightside-menu" data-v-8ab96600><div class="footer-firstline-rightside-menu-title" data-v-8ab96600>Кредиты</div><ul class="footer-firstline-rightside-menu-menu" data-v-8ab96600><li data-v-8ab96600><a href="/kredity" class="active" data-v-8ab96600>Кредиты</a></li><li data-v-8ab96600><a href="/ipoteka" data-v-8ab96600>Ипотека</a></li><li data-v-8ab96600><a href="/zaimy" data-v-8ab96600>Займы</a></li><li data-v-8ab96600><a href="/avtokredity" data-v-8ab96600>Автокредиты</a></li><li data-v-8ab96600><a href="/karty" data-v-8ab96600>Карты</a></li><li data-v-8ab96600><a href="/depozity" data-v-8ab96600>Депозиты</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-8ab96600><div class="footer-firstline-rightside-menu-title" data-v-8ab96600>Другое</div><ul class="footer-firstline-rightside-menu-menu" data-v-8ab96600><li data-v-8ab96600><a href="/karty" data-v-8ab96600>Карты</a></li><li data-v-8ab96600><a href="/depozity" data-v-8ab96600>Депозиты</a></li><li data-v-8ab96600><a href="/kurs-valut" data-v-8ab96600>Курсы валют</a></li><li data-v-8ab96600><a href="/obmen-valut" data-v-8ab96600>Обмен валют</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-8ab96600><div class="footer-firstline-rightside-menu-title" data-v-8ab96600>Новости</div><ul class="footer-firstline-rightside-menu-menu" data-v-8ab96600><li data-v-8ab96600><a href="/news" data-v-8ab96600>Все новости</a></li><li data-v-8ab96600><a href="/articles" data-v-8ab96600>Статьи</a></li><li data-v-8ab96600><a href="/blog" data-v-8ab96600>Мнения</a></li></ul></div><div class="footer-firstline-rightside-menu" data-v-8ab96600><div class="footer-firstline-rightside-menu-title" data-v-8ab96600>Прочее</div><ul class="footer-firstline-rightside-menu-menu" data-v-8ab96600><li data-v-8ab96600><a href="/persons" data-v-8ab96600>Персональная справка</a></li><li data-v-8ab96600><a href="/dictionary" data-v-8ab96600>Словарь терминов</a></li><li data-v-8ab96600><a href="/ipoteka/calculator" data-v-8ab96600>Ипотечный калькулятор</a></li><li data-v-8ab96600><a href="/kredity/calculator" data-v-8ab96600>Кредитный калькулятор</a></li><li data-v-8ab96600><a href="/depozity/calculator" data-v-8ab96600>Депозитный калькулятор</a></li><li data-v-8ab96600><a href="/calculator-asp" data-v-8ab96600>Калькулятор АСП</a></li></ul></div></div></div><div class="footer-secondline" data-v-8ab96600><div class="footer-secondline-leftside" data-v-8ab96600><div class="footer-secondline-copyright-text" data-v-8ab96600><a href="/contacts" title="Разработка сайтов в Алматы" data-v-8ab96600>Проект компании GeekLabs © 2019</a></div></div><div class="footer-secondline-rightside" data-v-8ab96600><div class="footer-secondline-developer-text" data-v-8ab96600><a href="mailto:info@finance.kz" title="Написать нам" data-v-8ab96600>info@finance.kz</a></div></div></div></div></footer></div></div></div></div><script>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</script><script src="/_nuxt/0147555626a95e4a5467.js" defer></script><script src="/_nuxt/0983f2e8662a85b84750.js" defer></script><script src="/_nuxt/b5883e6988dd2eb23411.js" defer></script><script src="/_nuxt/21f3d60eccb457a0ae80.js" defer></script><script src="/_nuxt/7dbf6a5e6e2acc22acdd.js" defer></script><script src="/_nuxt/9507706549f1d3b2290f.js" defer></script><script src="/_nuxt/56ca073ce79664d48891.js" defer></script>
  </body>
</html>
