<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>💵 Кредит «#картакарта от БанкЦентрКредит» от АО Банк ЦентрКредит</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no"><meta data-n-head="ssr" name="apple-mobile-web-app-title" content="Finance.kz"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" name="og:title" property="og:title" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="Finance.kz - Финансовый супермаркет"><meta data-n-head="ssr" name="description" content="Кредит «#картакарта от БанкЦентрКредит» от АО Банк ЦентрКредит c процентной ставкой от 0% — онлайн заявка, подробные условия и список документов для получения кредита, расчет ежемесячного платежа."><meta data-n-head="ssr" name="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:site" content="@finance_kz"><meta data-n-head="ssr" name="twitter:title" content="💵 Кредит «#картакарта от БанкЦентрКредит» от АО Банк ЦентрКредит"><meta data-n-head="ssr" name="twitter:description" content="Кредит «#картакарта от БанкЦентрКредит» от АО Банк ЦентрКредит c процентной ставкой от 0% — онлайн заявка, подробные условия и список документов для получения кредита, расчет ежемесячного платежа."><meta data-n-head="ssr" name="robot" content="index,follow"><meta data-n-head="ssr" property="og:site_name" content="Finance.kz"><meta data-n-head="ssr" property="og:type" content="product"><meta data-n-head="ssr" property="og:title" content="💵 Кредит «#картакарта от БанкЦентрКредит» от АО Банк ЦентрКредит"><meta data-n-head="ssr" property="og:description" content="Кредит «#картакарта от БанкЦентрКредит» от АО Банк ЦентрКредит c процентной ставкой от 0% — онлайн заявка, подробные условия и список документов для получения кредита, расчет ежемесячного платежа."><meta data-n-head="ssr" property="og:url" content="https://finance.kz/kredity/debetovaya_karta-87"><meta data-n-head="ssr" property="og:image" content="https://finance.kz/logo.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/manifest.json"><link data-n-head="ssr" rel="canonical" href="https://finance.kz/kredity/debetovaya_karta-87"><script data-n-head="ssr" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-n-head="ssr">
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-1294634032002049",
        enable_page_level_ads: false
      });
  </script><script data-n-head="ssr" src="https://mc.yandex.ru/metrika/watch.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Product","name":"#картакарта от БанкЦентрКредит","description":"Флагманская кредитка Банка ЦентрКредит носит название #картакарта и уже успела покорить сердца Казахстанцев. Это и неудивительно, ведь карта содержит в себе массу замечательных возможностей.","brand":"АО Банк ЦентрКредит","image":"https://storage.finance.kz/images/2019/06/17/28dbd3e49a35f62ed91b64043fa6b270.200.png","offers":{"@type":"Offer","url":"https://finance.kz/kredity/debetovaya_karta-87","price":3000000,"priceCurrency":"KZT","priceValidUntil":"2021-05-28","availability":"https://schema.org/InStock","seller":{"@type":"Organization","name":"АО Банк ЦентрКредит","logo":"https://storage.finance.kz/images/2019/06/17/28dbd3e49a35f62ed91b64043fa6b270.200.png"}}}</script><link rel="preload" href="/_nuxt/7d19fb4ee92d43909cc3.js" as="script"><link rel="preload" href="/_nuxt/e0fe785e7647afb8e4da.js" as="script"><link rel="preload" href="/_nuxt/dde4fec8c856599b048a.js" as="script"><link rel="preload" href="/_nuxt/1954dfd8e8dfb386a5ed.js" as="script"><link rel="preload" href="/_nuxt/a460e44edb76cbb89468.js" as="script"><link rel="preload" href="/_nuxt/0b0dcc98a9c941749e7f.js" as="script"><link rel="preload" href="/_nuxt/c2253bddc7e5c325f209.js" as="script"><link rel="preload" href="/_nuxt/d32e414526f309a4005f.js" as="script"><style data-vue-ssr-id="1e626618:0 3191d5ad:0 78be5979:0 5aba7c07:0 cf79f934:0 7b7d39e4:0 a949d67a:0 e1947d92:0 41774d17:0 7f031672:0 10ff6e7d:0 85364cfc:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="finance-layout"><div class="vue-portal-target"></div><div class="mobile-menu-component" data-v-b7f05dd2><div class="mobile-menu" data-v-b7f05dd2><div class="menu-header" data-v-b7f05dd2><div class="menu-current-city" data-v-b7f05dd2><div class="city-icon lnr lnr-map-marker" data-v-b7f05dd2></div><div class="city-label" data-v-b7f05dd2>Алматы</div></div></div><div class="menu-content" data-v-b7f05dd2><ul class="menu-list" data-v-b7f05dd2><li class="menu-item" data-v-b7f05dd2><a href="/news/all" title="Новости" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/newspaper.svg" alt="Новости" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Новости</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/articles" title="Статьи" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/article.svg" alt="Статьи" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Статьи</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/dictionary" title="Словарь" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/dictionary.svg" alt="Словарь" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Словарь</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/kredity" title="Кредиты" class="active" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/money.svg" alt="Кредиты" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Кредиты</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/ipoteka" title="Ипотека" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/mortgage.svg" alt="Ипотека" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Ипотека</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/zaimy" title="Займы" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/bill.svg" alt="Займы" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Займы</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/avtokredity" title="Автокредиты" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/car.svg" alt="Автокредиты" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Автокредиты</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/depozity" title="Депозиты" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/saving.svg" alt="Депозиты" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Депозиты</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/karty" title="Карты" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/credit-card.svg" alt="Карты" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Карты</span></a></li><li class="menu-item" data-v-b7f05dd2><a href="/companies/s/bank" title="Банки" data-v-b7f05dd2><img src="/static/images/menu-icons/blue/bank.svg" alt="Банки" class="menu-item-icon" data-v-b7f05dd2><span class="menu-item-label" data-v-b7f05dd2>Банки</span></a></li><!----></ul></div><div class="menu-footer" data-v-b7f05dd2><div class="mobile-social-links" data-v-b7f05dd2><a href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-b7f05dd2><i class="fab fa-facebook-f" data-v-b7f05dd2></i></a><a href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-b7f05dd2><i class="fab fa-instagram" data-v-b7f05dd2></i></a><a href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-b7f05dd2><i class="fab fa-vk" data-v-b7f05dd2></i></a><a href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-b7f05dd2><i class="fab fa-twitter" data-v-b7f05dd2></i></a></div></div></div></div><div class="auth-component"><DIV class="v-portal" style="display:none;"></DIV></div><div class="regions-component"><DIV class="v-portal" style="display:none;"></DIV></div><div class="page-wrap finance-wrap"><!----><header data-v-1c4c3fd9><div class="page-limiter" data-v-1c4c3fd9><div class="header" data-v-1c4c3fd9><div class="header-leftside" data-v-1c4c3fd9><a href="/" title="Finance.kz" class="finance-logo active" data-v-1c4c3fd9><span class="pre" data-v-1c4c3fd9>finance.</span><span class="post" data-v-1c4c3fd9>kz</span></a></div><div class="header-center" data-v-1c4c3fd9><ul class="header-main-menu" data-v-1c4c3fd9><li class="with-childs" data-v-1c4c3fd9><a href="/news/all" title="Новости" data-v-1c4c3fd9>Новости</a><ul class="menu-childs" data-v-1c4c3fd9><li data-v-1c4c3fd9><a href="/news/all" data-v-1c4c3fd9>Все новости</a></li><li data-v-1c4c3fd9><a href="/articles" data-v-1c4c3fd9>Статьи</a></li><li data-v-1c4c3fd9><a href="/blog" data-v-1c4c3fd9>Мнения</a></li></ul></li><!----><!----><li class="with-childs" data-v-1c4c3fd9><a href="/kredity" title="Кредиты" class="active" data-v-1c4c3fd9>Кредиты</a><ul class="menu-childs" data-v-1c4c3fd9><li data-v-1c4c3fd9><a href="/kredity" class="active" data-v-1c4c3fd9>Потребительские кредиты</a></li><li data-v-1c4c3fd9><a href="/ipoteka" data-v-1c4c3fd9>Ипотека</a></li><li data-v-1c4c3fd9><a href="/zaimy" data-v-1c4c3fd9>Займы</a></li><li data-v-1c4c3fd9><a href="/avtokredity" data-v-1c4c3fd9>Автокредиты</a></li></ul></li><!----><!----><!----><li data-v-1c4c3fd9><a href="/depozity" title="Депозиты" data-v-1c4c3fd9>Депозиты</a><!----></li><li data-v-1c4c3fd9><a href="/karty" title="Карты" data-v-1c4c3fd9>Карты</a><!----></li><li data-v-1c4c3fd9><a href="/companies/s/bank" title="Банки" data-v-1c4c3fd9>Банки</a><!----></li><li class="with-childs" data-v-1c4c3fd9><a href="/kurs-valut" title="Валюта" data-v-1c4c3fd9>Валюта</a><ul class="menu-childs" data-v-1c4c3fd9><li data-v-1c4c3fd9><a href="/kurs-valut" data-v-1c4c3fd9>Курсы валют</a></li><li data-v-1c4c3fd9><a href="/obmen-valut" data-v-1c4c3fd9>Обмен валют</a></li></ul></li></ul></div><div class="header-rightside" data-v-1c4c3fd9><ul class="header-rightside-menu" data-v-1c4c3fd9><li class="header-current-city" data-v-1c4c3fd9><i class="city-icon lnr lnr-map-marker" data-v-1c4c3fd9></i><a href="#" title="Выбрать город" class="city-label" data-v-1c4c3fd9>Алматы</a></li><li data-v-1c4c3fd9><a href="#" title="Войти" data-v-1c4c3fd9>Вход</a></li><li data-v-1c4c3fd9><a href="#" title="Регистрация" data-v-1c4c3fd9>Регистрация</a></li><!----></ul><a href="#" title="Открыть меню" class="mobile-menu-btn" data-v-1c4c3fd9><span class="btn-icon lnr lnr-menu" data-v-1c4c3fd9></span></a></div></div></div></header><div class="page-root"><div class="product-offer-floated"><a href="#" class="offer-close-btn"></a><div class="product-offer-wrap page-limiter px1100-limit"><div class="product-offer-info"><div class="product-offer-title">#картакарта от БанкЦентрКредит</div><div class="product-offer-description">Флагманская кредитка Банка ЦентрКредит носит название #картакарта и уже успела покорить сердца Казахстанцев. Это и неудивительно, ведь карта содержит в себе массу замечательных возможностей.</div></div><div class="product-offer-action"><a href="/offer/536" rel="nofollow"><span>Оформить</span><i class="lnr lnr-chevron-right"></i></a></div></div></div><div class="superhero-wrap normalized"><div class="page-limiter px1100-limit"><div class="breadcrumbs-component" data-v-5b73c7a6><ol itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs superhero" data-v-5b73c7a6><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-5b73c7a6><!----><a href="/" itemprop="item" class="active" data-v-5b73c7a6><span itemprop="name" data-v-5b73c7a6>Главная</span><meta itemprop="position" content="1" data-v-5b73c7a6></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" data-v-5b73c7a6><!----><a href="/kredity" itemprop="item" class="active" data-v-5b73c7a6><span itemprop="name" data-v-5b73c7a6>Кредиты</span><meta itemprop="position" content="2" data-v-5b73c7a6></a></li></ol></div><div class="superhero-minimal margin-3x"><h1 class="superhero-title">#картакарта от БанкЦентрКредит</h1><div class="superhero-description"><h2>Флагманская кредитка Банка ЦентрКредит носит название #картакарта и уже успела покорить сердца Казахстанцев. Это и неудивительно, ведь карта содержит в себе массу замечательных возможностей.</h2></div></div></div></div><div class="product-overview-page page-limiter px1100-limit"><div class="product-leftside-block"><!----><div class="product-overview-wrap margin-2x"><!----><div class="soap-tabs"><a href="#" class="soap-tab active">Условия</a><a href="#" class="soap-tab">Требования и документы</a><a href="#" class="soap-tab">Выдача и погашение</a></div><div class="product-overview-content margin-2x"><div class="product-overview-properties"><div class="overview-properties-group active"><div class="overview-property-line"><div class="property-label">Валюта счета</div><div class="property-data"><div class="property-value">Тенге</div></div></div><div class="overview-property-line"><div class="property-label">Ставка</div><div class="property-data"><div class="property-value"><!----><!----></div><!----></div></div><div class="overview-property-line"><div class="property-label">Сумма</div><div class="property-data"><div class="property-value"><!----><span>до 3 000 000 ₸</span></div><!----></div></div><div class="overview-property-line"><div class="property-label">Срок</div><div class="property-data"><div class="property-value"><!----><span>до 55 дн.</span></div><!----></div></div><div class="overview-property-line"><div class="property-label">Страхование</div><div class="property-data"><div class="property-value">Не требуется</div><!----></div></div><div class="overview-property-line"><div class="property-label">Залог и поручительство</div><div class="property-data"><div class="property-value">Не требуется</div><!----></div></div><div class="overview-property-line"><div class="property-label">Комиссия за организацию</div><div class="property-data"><div class="property-value"><span>Нет</span></div><!----></div></div><div class="overview-property-line"><div class="property-label">Комиссия за рассмотрение</div><div class="property-data"><div class="property-value"><span>Нет</span></div><!----></div></div><div class="overview-property-line"><div class="property-label">Запрет на досрочное погашение</div><div class="property-data"><div class="property-value"><span>Нет</span></div><!----></div></div><div class="overview-property-line"><div class="property-label">Штраф за досрочное погашение</div><div class="property-data"><div class="property-value"><span>Нет</span></div><!----></div></div><!----></div><div class="overview-properties-group"><div class="overview-property-line"><div class="property-label">Возрастное ограничение</div><div class="property-data"><div class="property-value">Возрастных ограничений нет</div><!----></div></div><!----><div class="overview-property-line"><div class="property-label">Регистрация</div><div class="property-data"><div class="property-value">Не требуется</div><!----></div></div><div class="overview-property-line"><div class="property-label">Документы</div><div class="property-data"><ul class="property-list"><li>Удостоверение личности</li></ul><!----></div></div><div class="overview-property-line"><div class="property-label">Доход</div><div class="property-data"><div class="property-value">Не требуется</div><!----></div></div><div class="overview-property-line"><div class="property-label">Стаж на последнем месте работы</div><div class="property-data"><div class="property-value">Не требуется</div><!----></div></div><!----><!----></div><div class="overview-properties-group"><div class="overview-property-line"><div class="property-label">Время рассмотрения заявки</div><div class="property-data"><div class="property-value">1 дн.</div><!----></div></div><div class="overview-property-line"><div class="property-label">Срок истечения заявки</div><div class="property-data"><div class="property-value">7 дн.</div><!----></div></div><!----><div class="overview-property-line"><div class="property-label">Оформление</div><div class="property-data"><ul class="property-list"><li>Онлайн</li><li>В офисе</li></ul><div class="property-description">Онлайн-заявка на сайте Банка.</div></div></div><div class="overview-property-line"><div class="property-label">Способ оплаты</div><div class="property-data"><ul class="property-list"><li>Кассы</li><li>Банкоматы</li><li>Электронные кошельки</li></ul><!----></div></div></div></div><div id="rates" class="product-rates-wrap margin-3x"><div class="section-title">Ставка</div><div class="product-rates margin-2x"><div class="product-rate"><div class="rate-header"><div class="rate-title">В льготный период (без рассрочки)</div></div><div class="rate-properties"><div class="property-item"><div class="property-label">Валюта</div><div class="property-value">Тенге</div></div><div class="property-item"><div class="property-label">Ставка</div><div class="property-value"><!----><!----><!----></div></div><div class="property-item"><div class="property-label">Сумма</div><div class="property-value"><!----><span>до 3 000 000 ₸</span></div></div><div class="property-item"><div class="property-label">Срок</div><div class="property-value"><!----><span>до 55 дн.</span></div></div></div></div><div class="product-rate"><div class="rate-header"><div class="rate-title">Для участников зарплатного проекта (без рассрочки)</div></div><div class="rate-properties"><div class="property-item"><div class="property-label">Валюта</div><div class="property-value">Тенге</div></div><div class="property-item"><div class="property-label">Ставка</div><div class="property-value"><div>Номинальная — 22.99%</div><br><div>Эффективная — 26%</div></div></div><div class="property-item"><div class="property-label">Сумма</div><div class="property-value"><!----><span>до 3 000 000 ₸</span></div></div><div class="property-item"><div class="property-label">Срок</div><div class="property-value"><!----><span>до 55 дн.</span></div></div></div></div><div class="product-rate"><div class="rate-header"><div class="rate-title">Для других клиентов (без рассрочки)</div></div><div class="rate-properties"><div class="property-item"><div class="property-label">Валюта</div><div class="property-value">Тенге</div></div><div class="property-item"><div class="property-label">Ставка</div><div class="property-value"><div>Номинальная — 24.99%</div><br><div>Эффективная — 29%</div></div></div><div class="property-item"><div class="property-label">Сумма</div><div class="property-value"><!----><span>до 3 000 000 ₸</span></div></div><div class="property-item"><div class="property-label">Срок</div><div class="property-value"><!----><span>до 55 дн.</span></div></div></div></div></div></div><!----></div></div></div><div class="product-rightside-block"><div class="product-company-component"><div class="product-company-block"><div class="company-logo"><img></div><a href="/companies/ao_bank_tsentrkredit-9" class="company-name"></a><!----></div><div class="product-offer-static margin-3x"><a href="/offer/536?utm_campaign=finance_product_page" rel="nofollow"><span>Оформить</span><i class="lnr lnr-chevron-right"></i></a></div><a href="#" class="product-company-map margin-3x"><div class="map-overlay"></div><div class="map-content"><img src="/static/images/icons/maps-and-flags.svg" class="map-marker-icon"><div class="block-title">Отделения, банкоматы и POS-терминалы</div></div></a></div><div class="margin-2x product-rightside-banner"><ins data-ad-client="ca-pub-1294634032002049" data-ad-slot="7250659976" data-ad-format="auto" data-ad-region="page-0.1877520226233722" class="adsbygoogle" style="display:block;"></ins></div></div></div></div><footer class="margin-3x" data-v-b692abea><div class="page-limiter" data-v-b692abea><div class="footer-firstline" data-v-b692abea><a href="#" class="footer-firstline-logo" data-v-b692abea><span class="pre" data-v-b692abea>finance.</span><span class="post" data-v-b692abea>kz</span></a><div class="footer-firstline-description" data-v-b692abea>Сравнивайте и заказывайте продукты банков и страховых компаний. Экономьте время и деньги. Рассчитывайте на Finance.kz! Статьи и комментарии, другой контент, который размещен на Сайте, не является рекомендацией о вложении / расходования денег и не могут рассматриваться в качестве побуждения к совершению действий.</div><div class="footer-firstline-social" data-v-b692abea><a rel="nofollow" href="https://facebook.com/www.finance.kz" title="facebook" class="social social-facebook" data-v-b692abea><i class="fab fa-facebook-f" data-v-b692abea></i></a><a rel="nofollow" href="https://instagram.com/finance.kaz" title="instagram" class="social social-instagram" data-v-b692abea><i class="fab fa-instagram" data-v-b692abea></i></a><a rel="nofollow" href="https://vk.com/finance__kz" title="vkontakte" class="social social-vk" data-v-b692abea><i class="fab fa-vk" data-v-b692abea></i></a><a rel="nofollow" href="https://twitter.com/finance_kz" title="twitter" class="social social-twitter" data-v-b692abea><i class="fab fa-twitter" data-v-b692abea></i></a></div></div><div class="footer-secondline" data-v-b692abea><div class="footer-secondline-menu" data-v-b692abea><div class="footer-secondline-menu-title" data-v-b692abea>Новости</div><ul class="footer-secondline-menu-menu" data-v-b692abea><li data-v-b692abea><a href="/news" data-v-b692abea>Все новости</a></li><li data-v-b692abea><a href="/articles" data-v-b692abea>Статьи</a></li><li data-v-b692abea><a href="/blog" data-v-b692abea>Мнения</a></li></ul></div><div class="footer-secondline-menu" data-v-b692abea><div class="footer-secondline-menu-title" data-v-b692abea>Кредиты</div><ul class="footer-secondline-menu-menu" data-v-b692abea><li data-v-b692abea><a href="/kredity" class="active" data-v-b692abea>Кредиты</a></li><li data-v-b692abea><a href="/ipoteka" data-v-b692abea>Ипотека</a></li><li data-v-b692abea><a href="/zaimy" data-v-b692abea>Займы</a></li><li data-v-b692abea><a href="/avtokredity" data-v-b692abea>Автокредиты</a></li><li data-v-b692abea><a href="/karty" data-v-b692abea>Карты</a></li><li data-v-b692abea><a href="/depozity" data-v-b692abea>Депозиты</a></li></ul></div><div class="footer-secondline-menu" data-v-b692abea><div class="footer-secondline-menu-title" data-v-b692abea>Продукты</div><ul class="footer-secondline-menu-menu" data-v-b692abea><li data-v-b692abea><a href="/karty" data-v-b692abea>Карты</a></li><li data-v-b692abea><a href="/depozity" data-v-b692abea>Депозиты</a></li></ul></div><div class="footer-secondline-menu" data-v-b692abea><div class="footer-secondline-menu-title" data-v-b692abea>Сервисы</div><ul class="footer-secondline-menu-menu" data-v-b692abea><li data-v-b692abea><a href="/ipoteka/calculator" data-v-b692abea>Ипотечный калькулятор</a></li><li data-v-b692abea><a href="/kredity/calculator" data-v-b692abea>Кредитный калькулятор</a></li><li data-v-b692abea><a href="/depozity/calculator" data-v-b692abea>Депозитный калькулятор</a></li><li data-v-b692abea><a href="/calculator-asp" data-v-b692abea>Калькулятор АСП</a></li></ul></div><div class="footer-secondline-menu" data-v-b692abea><div class="footer-secondline-menu-title" data-v-b692abea>Прочее</div><ul class="footer-secondline-menu-menu" data-v-b692abea><li data-v-b692abea><a href="/persons" data-v-b692abea>Персональная справка</a></li><li data-v-b692abea><a href="/dictionary" data-v-b692abea>Словарь терминов</a></li><li data-v-b692abea><a href="/kurs-valut" data-v-b692abea>Курсы валют</a></li><li data-v-b692abea><a href="/obmen-valut" data-v-b692abea>Обмен валют</a></li><li data-v-b692abea><a href="/otzivy" data-v-b692abea>Отзывы</a></li></ul></div></div><div class="footer-thirdline" data-v-b692abea><div class="footer-thirdline-leftside" data-v-b692abea><div class="footer-thirdline-copyright-text" data-v-b692abea><a href="/contacts" title="Разработка сайтов в Алматы" data-v-b692abea>Проект компании ТОО &quot;Ертумар&quot; © 2020</a></div></div><div class="footer-thirdline-rightside" data-v-b692abea><div class="footer-thirdline-developer-text" data-v-b692abea><a href="mailto:info@finance.kz" title="Написать нам" data-v-b692abea>info@finance.kz</a></div></div></div></div></footer></div></div></div></div><script>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</script><script src="/_nuxt/7d19fb4ee92d43909cc3.js" defer></script><script src="/_nuxt/a460e44edb76cbb89468.js" defer></script><script src="/_nuxt/0b0dcc98a9c941749e7f.js" defer></script><script src="/_nuxt/c2253bddc7e5c325f209.js" defer></script><script src="/_nuxt/d32e414526f309a4005f.js" defer></script><script src="/_nuxt/e0fe785e7647afb8e4da.js" defer></script><script src="/_nuxt/dde4fec8c856599b048a.js" defer></script><script src="/_nuxt/1954dfd8e8dfb386a5ed.js" defer></script>
  </body>
</html>
